X [Reportage] Probleme de contact récurent ( Neiman )

Reportages photos et explications mécaniques/techniques réalisés par les membres du forum.
Avatar du membre
shem69
Pilote 50 cm3
Pilote 50 cm3
Messages : 85
Enregistré le : lun. 03 mai, 2010 17:28
Moto : 1000 SVS K3, Suzuki 750 GSXF (99), 250 WR (93).

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar shem69 » dim. 18 sept., 2011 15:17

salut, même problème je pense..j'ai changer mon régulateur, la batterie et toujours rien, ni au compteur, ni feux, rien de rien :( !! par contre en jetant un œil, je n'arrive pas a voir les colliers de fixation de la boite a air, de quel coté se dévissent ils? le droit? :-/

Avatar du membre
shem69
Pilote 50 cm3
Pilote 50 cm3
Messages : 85
Enregistré le : lun. 03 mai, 2010 17:28
Moto : 1000 SVS K3, Suzuki 750 GSXF (99), 250 WR (93).

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar shem69 » lun. 19 sept., 2011 6:27

C'est tout bon, a près avoir changer le Régulateur, la batterie et réparé cette fameuse cossse verte, j'ai retrouvé ma mimille, ça fait du bien! :cote: merci pour le reportage ;)

Avatar du membre
vimy32
Pilote Superbike
Pilote Superbike
Messages : 4630
Enregistré le : jeu. 02 oct., 2008 22:06
Moto : ex sv/ Buell/ Ducat'/ Harley...
Localisation : au pays du foie gras =)

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar vimy32 » lun. 26 sept., 2011 12:28

steph71 a écrit :bon ba voila bien dommage que je ne sois pas tombé sur se sujet plus tôt j'aurais économisé 120€ même panne mais sur un k9 comme quoi les années passent mais les problèmes restent
le mécano de chez suz m'a gratté la prise mais moi j'ai tout repris aujourd'hui et j'ai coupé ce fameux fils pour être tranquille

erf120€ quand meme! pour toutes pannes, il vaut mieux d'abord demender sur le fofo et apres l'emmener chez un concess si personne ne peut t'aider, ça économise des sioux :)
Image

Avatar du membre
drik44
Pilote 50 cm3
Pilote 50 cm3
Messages : 40
Enregistré le : ven. 30 sept., 2011 22:49
Moto : Sn 650n k8
Localisation : Héric

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar drik44 » sam. 01 oct., 2011 19:42

Salut à toutes et à tous !!!

Je vous explique mon souci, hier soir alors que j'étais sur la 4 voies je passe ma 6è et puis là plus rien, plus de gaz, plus de phares, compteur éteint et même aiguille bloqué à 5500tr/min !!! Me voilà partit a attendre 1h le long d'une bretelle pour que mon beau père vienne me chercher avec une remorque plateau enfin bref.

Et donc plus de contact impossible de démarrer la pétrolette, ce matin je démonte la selle, et là je constate que le fusible principal de 30A est grillé, du coup je le change là l'aiguille redescend à 0. Je me dit yes !!! Je met le contact boom injection, petit coup de démarreur et hop j’entends le beau bruit de mon échappement Miiv !! :P

Je redescend la moto du plateau, 2h plus tard je part à la plage je roule 800m et hop rebelote là même panne, du coup je rentre chez moi je tente de rechanger le fusible avec celui de secours et là il grille direct quand je rebranche la prise du relais.

Est ce que quelqu'un pense savoir d'où peut provenir cette foutu panne électrique car la batterie et le reste pas de souci.

Merci à tous pour votre aide ultérieur. :merci:
Image



*** Né avec des skis aux pieds et une poignée dans la main ***

Avatar du membre
shem69
Pilote 50 cm3
Pilote 50 cm3
Messages : 85
Enregistré le : lun. 03 mai, 2010 17:28
Moto : 1000 SVS K3, Suzuki 750 GSXF (99), 250 WR (93).

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar shem69 » lun. 03 oct., 2011 0:12

Salut,
T'aurais pas un (+) qui se fou à la masse? t'as branché modifié quelque chose? vérifies tous les fils / connectiques ou cosses diverses qui pourrait toucher le cadre ou moteur (ou un faux-contact) dans un premier temps.. :-/
(tant qu'a faire vérifies aussi la fameuse cosse verte, sait on jamais.. :-/ )

Avatar du membre
shem69
Pilote 50 cm3
Pilote 50 cm3
Messages : 85
Enregistré le : lun. 03 mai, 2010 17:28
Moto : 1000 SVS K3, Suzuki 750 GSXF (99), 250 WR (93).

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar shem69 » lun. 10 oct., 2011 8:27

Salut :) des news de ta monture? ça gaz ou pas? :-/

Avatar du membre
drik44
Pilote 50 cm3
Pilote 50 cm3
Messages : 40
Enregistré le : ven. 30 sept., 2011 22:49
Moto : Sn 650n k8
Localisation : Héric

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar drik44 » lun. 10 oct., 2011 12:24

Hey !!!

Ouai je l'ai récupérer jeudi soir dernier, du coup c'était un fil du branchement sur le régulateur qui touchait le cadre de la moto !!! Donc panne à la con !!!! Cela m'a couté quand même 84€ pour 2h de main d’œuvre !

voilà tous !

A+
Image



*** Né avec des skis aux pieds et une poignée dans la main ***

Avatar du membre
shem69
Pilote 50 cm3
Pilote 50 cm3
Messages : 85
Enregistré le : lun. 03 mai, 2010 17:28
Moto : 1000 SVS K3, Suzuki 750 GSXF (99), 250 WR (93).

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar shem69 » lun. 10 oct., 2011 13:05

Cool pour toi que tu puisses re-rouler, mais mince 84 roros pour un fils qui s'fou à la masse...piouu ça fait cher! :(
Dommage que tu n'ais pas jeter un zoeil avant..."bref" (..) l'essentiel c'est ça roule! :cote:

V

Avatar du membre
drik44
Pilote 50 cm3
Pilote 50 cm3
Messages : 40
Enregistré le : ven. 30 sept., 2011 22:49
Moto : Sn 650n k8
Localisation : Héric

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar drik44 » lun. 10 oct., 2011 19:08

Oui pour sur sa fait ch*** mais bon les pbs électriques moi je préfèrent les laisser au pros .

voilà a toutes !
Image



*** Né avec des skis aux pieds et une poignée dans la main ***

lezardo
Pilote 50 cm3
Pilote 50 cm3
Messages : 6
Enregistré le : lun. 09 juin, 2008 17:50
Localisation : Montrouge

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar lezardo » dim. 11 mars, 2012 18:50

Je remonte un peu le sujet, mais voilà suite à un problème pour démarrer la SV, j'ai regardé ici et j'ai trouvé la réponse ... et après 1h30 de bricolage c'est reparti !!! Donc un grand merci pour le tuto :ghee:

jfazer
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : mar. 27 mars, 2012 9:53

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar jfazer » mar. 27 mars, 2012 10:07

Bonjour,
Cette panne récurrente est elle valable aussi pour les SV650S K1 ?
Car d'après ce que je vois il s'agit ici d'une SV injection.
Car j'ai les mêmes symptômes, pas de jus du tout lorsque je tourne ma clé, mais de manière aléatoire, je roule, je me pose, je veux repartir, et pas de jus (pas de led, pas de cligno, pas de phare, pas de klaxon comme si je n'avais pas tourné la clé). Je démonte la boite à fusible, vérifie la batterie... rien n'y fait et puis à force d'essais cela revient comme par enchantement! mais je ne sais toujours pas ce qu'il y a .... Un faux contact vraisemblablement!

Merci pour la précision.
JF

jfazer
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : mar. 27 mars, 2012 9:53

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar jfazer » mar. 27 mars, 2012 14:29

Rebonjour,
Finalement, je suis allé ouvrir le ventre du SV:
1) Il n'y a qu'une seule prise verte
2) Pas de trace de coup de chaud

Je sèche...
J'ai secoué tous les fils, je n'arrive pas à déclencher la panne...
Je vais rouler tranquille et voir si cela se passe à nouveau.
JF

jfazer
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : mar. 27 mars, 2012 9:53

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar jfazer » mar. 27 mars, 2012 18:32

Oui, j'ai ouvert la prise verte (sur lequel arrive le fil rouge, je pense directement du fusible général) mais vraiment rien d'anormal, les cosses étaient en plutôt bon état.
Je viens de faire une 50aine de bornes avec 2 arrêts et pas de problème, j'ai roulé plutôt normalement en évitant le périph (ce serait pas cool de se retrouver sans jus sur le périph :/ )
Au cas où j'avais emmené, multimètre schéma électrique et outils.
Ce qui est reloo c'est que l'apporter à un concess sans la panne qui se manifeste, ça sert à rien.
Je suis à court d'idées... :(

JF

Avatar du membre
OPcool
Pilote 50 cm3
Pilote 50 cm3
Messages : 160
Enregistré le : mer. 15 déc., 2010 20:58
Moto : SV1000S 2003
Localisation : Nilvange (57)

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar OPcool » jeu. 20 sept., 2012 20:24

Merci pour le post, le problème m'est arrivé, et vite résolu, j'ai sorti direct tout la boite à air sans l'ouvrir (ya 1 vis à enlever, 2-3 fiches, 3 conduites, et les 2 colliers).
J'encourage les possesseurs de SV à faire cette manip avant que ça arrive.
Je ne vous mets pas la photo, c'est la même que les autres...

Avatar du membre
Clad
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 août, 2011 11:55
Moto : SVS 1000 "Boxer" 28500 km
Localisation : Chez les ventre à choux... 85

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Clad » dim. 23 déc., 2012 17:05

Ahhhhh saloperie de machine :hehe: la prochaine ce sera pas une suz ni une jap !!! ! j'ai ma dose...

Moi aussi j'ai ce soucis, mais c'est pas la prise verte (vérifiée et tout est nickel dedans), batterie neuve (Bosch), relais neuf (là ou il y a le fusible de 20 amp), le régulateur est pile poil à 14.4v, toutes les masses vérifiées, contacts du coupe circuit nettoyés...

A la mise du contact parfois j'ai la pompe à essence qui se met en route parfois non, parfois ça fait "clac clac clac" et tout s'éteint (sans utiliser le démarreur, juste mise sous contact) avec impossibilité de retrouver signe de vie si je n'enleve pas le fusible de 20A et le remettre...

Perdu ? ah oui carrément^^


Retourner vers « Reportages »



Qui est en ligne

Utilisateurs parcourant ce forum : CommonCrawl [Bot] et 1 invité