X [Reportage] Probleme de contact récurent ( Neiman )

Reportages photos et explications mécaniques/techniques réalisés par les membres du forum.
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar RQ3ZQTB » lun. 24 déc., 2012 14:01

Clad a écrit :Ahhhhh saloperie de machine :hehe: la prochaine ce sera pas une suz ni une jap !!! ! j'ai ma dose...

Moi aussi j'ai ce soucis, mais c'est pas la prise verte (vérifiée et tout est nickel dedans), batterie neuve (Bosch), relais neuf (là ou il y a le fusible de 20 amp), le régulateur est pile poil à 14.4v, toutes les masses vérifiées, contacts du coupe circuit nettoyés...

A la mise du contact parfois j'ai la pompe à essence qui se met en route parfois non, parfois ça fait "clac clac clac" et tout s'éteint (sans utiliser le démarreur, juste mise sous contact) avec impossibilité de retrouver signe de vie si je n'enleve pas le fusible de 20A et le remettre...

Perdu ? ah oui carrément^^

************************************************************
Salut,

Toi, ça sent le mauvais contact si le relais de démarreur claque ....
La tension d'alimentation doit chuter à cause d'une cosse (ou d'un fil) qui crame, ou qui est coupée.

Défaits toutes les prises que tu trouves et vérifies-en l'état.

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...

Avatar du membre
Clad
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 août, 2011 11:55
Moto : SVS 1000 "Boxer" 28500 km
Localisation : Chez les ventre à choux... 85

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Clad » lun. 07 janv., 2013 11:53

Le relais est neuf, je l'ai changé en pensant que l'ancien était malade, mais aucune amélioration.

Le fusible ne pete jamais c'est bien ça qui me fait chier ! :mrgreen: sinon je trouverais... je vais vérifier toutes les broches comme tu le suggères.

Sinon elle démarre nickel quand tout fonctionne :hehe: :hehe: en plus elle est en vente et c'est là que ça déconne...

Avatar du membre
Clad
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 août, 2011 11:55
Moto : SVS 1000 "Boxer" 28500 km
Localisation : Chez les ventre à choux... 85

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Clad » jeu. 14 févr., 2013 18:48

Bon ben je trouve pas.... :( :snif:

J'ai redemonté la prise verte pour etre sur, elle est super clean, le calculo est bien branché... je sèche.

Obligé d'enlever le fusible du relais principal pour retrouver du jus et redémarrer pour caler n'importe quand et rebelotte plus de jus.

Je pète un cable avec cette bécane !

Avatar du membre
OPcool
Pilote 50 cm3
Pilote 50 cm3
Messages : 160
Enregistré le : mer. 15 déc., 2010 20:58
Moto : SV1000S 2003
Localisation : Nilvange (57)

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar OPcool » jeu. 14 févr., 2013 19:17

Direction le concessionnaire...

Avatar du membre
Clad
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 août, 2011 11:55
Moto : SVS 1000 "Boxer" 28500 km
Localisation : Chez les ventre à choux... 85

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Clad » sam. 16 févr., 2013 14:56

Bah...meme pas :mrgreen:

J'ai réussi je pense là .... il s'agissait très certainement du fusible du relais qui faisait pas un bon contact , j'ai tordu ces pattes pour que ça fasse bien contact et là j'ai retrouvé du jus.

A suivre et à confirmer mais je pense que c'est bon.

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 6811
Enregistré le : dim. 30 déc., 2012 18:46
Moto : tuono 05
Localisation : vélizy

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar meuhbat » sam. 08 juin, 2013 16:58

Suite à un souci de coupure totale hier (avec rien qui se passe quand je met le neiman sur on) j'ai changé la cosse en question ici, tour test et ça m'a refait le coup, donc c'est autre chose...
Image

Avatar du membre
peff3182
Pilote 50 cm3
Pilote 50 cm3
Messages : 67
Enregistré le : ven. 30 oct., 2009 1:28
Moto : Suzuki svs 1000 année 2006
Localisation : Toulouse

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar peff3182 » mar. 02 juil., 2013 21:15

Bon allez!

Vue qu'il y a une bonne ambiance sur ce forum, je vais vous faire rire!
Aujourd'hui même je vais faire changer mon pneu chez cardy! On profite des soldes je vais de ce pas monter un dunlop road smart 2 pour mimille! Bon après 1h30 d'attente, vers 19h à la fermeture, le mécano me rends la bécane et me dit: "prudent avec le nouveau pneu hein!! " ( ouai ouai t'inquiète!! ) :ghee:
Bref, je m'habille, le casque, tout le merdier... Je tourne la clef, et la! 8| 8| 8|
.............. Marche pas??????? :| :( :snif:

Bon le mécano regarde avec moi, tripote, regarde la batterie etc etc etc... Je vous passe les détails!
Résultats il garde la moto dans le garage... Pas de compteur, pas de contact, RIEN'!!!

.... Et le me retrouve comme un con sur le parking, à attendre mon frère trop heureux de venir me chercher à 19h! ( et ouai il a une vie, des gosses, une femme... Enfin bon!! )

Et la je cherche le prix d'un neyman surla baie... Bon la j'ai eu mal à l'estomac !
En plus le mecano m'a dit que mon kit chaîne été raide... Faichhhhhh!!!

Bon en gros je tombe sur ce topic et je me dis, ma moto est dans mon dos dans un garage fermé à clef, j'ai peut être la solution entre mes mains sur mon iPhone, et je suis comme un con..... :-/

Demain je retourne avec quelques outils , et je verrai bien!
...... Une journée à 156€...... Pour rien!!! Presque....... ::d

Avatar du membre
Charly91
Pilote Supersport
Pilote Supersport
Messages : 2227
Enregistré le : jeu. 13 sept., 2012 17:55
Moto : Street R 2014
Localisation : 91 - Massy

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Charly91 » mar. 02 juil., 2013 21:28

Courage a toi ;)

C'est toujours chiant ces problemes et on a l'impression de jamais en arriver au bout :gene:
Image

Avatar du membre
peff3182
Pilote 50 cm3
Pilote 50 cm3
Messages : 67
Enregistré le : ven. 30 oct., 2009 1:28
Moto : Suzuki svs 1000 année 2006
Localisation : Toulouse

Re: X [Reportage] Probleme de contact récurent ( Neiman )sté

Messagepar peff3182 » mar. 02 juil., 2013 21:33

Merci!

Je voulais changer mon pneu, acheter une cavalière bagster et hop on se faisait un trop en Espagne avec la miss! :cote:

Bah non.... Pas pour de suite!

Avatar du membre
Charly91
Pilote Supersport
Pilote Supersport
Messages : 2227
Enregistré le : jeu. 13 sept., 2012 17:55
Moto : Street R 2014
Localisation : 91 - Massy

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar Charly91 » mar. 02 juil., 2013 21:38

Elle sera peut être vite réparé ;)
Image

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 6811
Enregistré le : dim. 30 déc., 2012 18:46
Moto : tuono 05
Localisation : vélizy

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar meuhbat » mar. 02 juil., 2013 21:56

j'espère pour toi que c'est la cosse qui a cramé, au moins comme ça t'es certain du problème.
tu peux réparer toi-même sur le parking cardy si tu veux pas douiller la MO, c'est pas compliqué, juste très long la première fois :hehe:
et passe aussi ton neiman au wd40 (oui pataper faut mettre du graphite dans une serrure, sauf que quand les contacts sont oxydés ça sert à rien), dans mon cas je pense que ça venait de là puisque la cosse était nickel de même que les contacts de batterie...
Image

Avatar du membre
peff3182
Pilote 50 cm3
Pilote 50 cm3
Messages : 67
Enregistré le : ven. 30 oct., 2009 1:28
Moto : Suzuki svs 1000 année 2006
Localisation : Toulouse

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar peff3182 » jeu. 04 juil., 2013 20:36

Bon bah bien entendue le mécano m'a appeler le lendemain matin pour me dire qu'elle redémarrait...
Je suis donc allerla chercher mais ujourdhui, elle ne redémarré plus!
Alors dans mon garage sombre j'ai essayer de regarder vite fait mais bon j'avais pas le bon outillage, j'ai juste tripoter le connecteur vert sans pouvoir l'ouvrir... Il semble pas cramé :0 je verrai bien si elle redémarre je l'amènerai dans un garage éclairé dans lequel je pourrai souder tout ça! :gene:

Avatar du membre
peff3182
Pilote 50 cm3
Pilote 50 cm3
Messages : 67
Enregistré le : ven. 30 oct., 2009 1:28
Moto : Suzuki svs 1000 année 2006
Localisation : Toulouse

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar peff3182 » jeu. 04 juil., 2013 20:39

Meuhbat , finalement ton problème venait d'où??

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 6811
Enregistré le : dim. 30 déc., 2012 18:46
Moto : tuono 05
Localisation : vélizy

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar meuhbat » lun. 15 juil., 2013 22:29

désolé j'avais pas vu.

Eh bien... je ne sais pas !
j'ai shunté la cosse verte (coupé le fil d'alim et serti une cosse voiture en parallèle), et au moment d'aller tester la moto a calé en roulant... énervé que ça recommence, j'ai coupé et remis le contact et c'est reparti, mais du coup maintenant avec le recul je ne sais plus si c'est le même problème où un simple calage à froid comme ça arrive de temps en temps... donc retour garage, j'ai noyé le neiman de wd40 et nettoyé les cosses de la batterie, et depuis aucun pb en presque 2000km déjà.

et de ton coté le pb est résolu ?
Image

Avatar du membre
peff3182
Pilote 50 cm3
Pilote 50 cm3
Messages : 67
Enregistré le : ven. 30 oct., 2009 1:28
Moto : Suzuki svs 1000 année 2006
Localisation : Toulouse

Re: X [Reportage] Probleme de contact récurent ( Neiman )

Messagepar peff3182 » mar. 16 juil., 2013 5:23

Ouai! Encore une victoire de canard! :cote:
C'était bien ça le problème! J'ai pris quelques photos du carnage mais je n'arrive pas à les mettre sur le forum..
Ça devrait être presque systématique, il faudrait faire directement une action corrective sur ces modèle de moto, pour ma part, le fourreau du fil rouge dans ce fameux connecter vert était complètement calciné! Comme quoi y'a du jus la dedans!
Bon du coup je ne me fais plus mourir par mon sds car on fait une pause pour admirer le paysage! ;)


Retourner vers « Reportages »



Qui est en ligne

Utilisateurs parcourant ce forum : CommonCrawl [Bot] et 0 invité