Nos autos [Suite 9]

Ici on parle de tout et de rien, de la pluie et du beau temps, du boulot, des vacances, etc...
Avatar du membre
Fryn
Pilote Superbike
Pilote Superbike
Messages : 4928
Enregistré le : sam. 11 déc., 2010 0:38
Moto : EX :SV650 X , EX :RSV 1000 Tuono EX: YZF 750 R/ Pieton
Localisation : Flessingue, Pays Bas

Nos autos [Suite 9]

Messagepar Fryn » ven. 14 avr., 2017 16:53

sebh68 a écrit :Ça matin j'ai vu la nouvelle caisse d'un pote. Il a viré le Picasso à problèmes et s'est acheté un T4 ! C'est dingue la cote de ce truc, de 2002 avec 225000km et faut encore lâcher 17000 boules 8/
Mais c'est vrai que c'est pas mal, en retournant les sièges et dépliant la tablette on a pu prendre l'apéro tranquille :]


17 000 ????? 8| 8|

EDIT :

T'as raison : https://www.leboncoin.fr/voitures/11207 ... tm?ca=12_s
Ca coûte la peau du cul ces machin la, j'aurais jamais cru
ours a écrit :Bah toi t'es un normand sudiste qui habite en hollande, donc t'auras un drapeau orange avec un connard qui mange du camembert dessus

Avatar du membre
luciolle
Pilote Supersport
Pilote Supersport
Messages : 1672
Enregistré le : jeu. 07 févr., 2013 22:56
Moto : MT09 Tracer ex-MT09 ex-650 svs K1
Localisation : Perpignan

Nos autos [Suite 9]

Messagepar luciolle » ven. 14 avr., 2017 16:57

Ouais ça cote grave ces gros machin :-|
Ours a écrit :J’fais pas la différence, je tape au millieu et après c’est le hasard qui décide, comme aux fléchettes
Image
Océ a écrit :Lulu il ronfle pas, il vibre. :happy1:

Avatar du membre
Sharter
Légende vivante
Légende vivante
Messages : 14080
Enregistré le : mar. 29 déc., 2009 11:39
Moto : Aprilia bitzva - XS 500
Localisation : London

Nos autos [Suite 9]

Messagepar Sharter » ven. 14 avr., 2017 16:57

J'crois que ça fait partie des vans "récents" les plus surcotés clairement, ça vaut une fortune...
Tout dépend de la finition (Caravelle, transporter, combi, california,...) mais à chaque fois qu'on me parle de prix de ce genre de machin mon cerveau bloque aussi :gene:
J&B a écrit :C'est plus des routes à chèvres, c'est des routes à Shart'

V ptit blond...

Mon SV, les modifs, les photos et le flood :mrgreen:
XS500 caf'ra
Tuono R 2004

A choisir je préfère y rester au fond d'un fossé avec ma brêle et mon cuir...

Avatar du membre
Fryn
Pilote Superbike
Pilote Superbike
Messages : 4928
Enregistré le : sam. 11 déc., 2010 0:38
Moto : EX :SV650 X , EX :RSV 1000 Tuono EX: YZF 750 R/ Pieton
Localisation : Flessingue, Pays Bas

Nos autos [Suite 9]

Messagepar Fryn » ven. 14 avr., 2017 17:00

Du coup j'ai chercher

Celui la est epic !

https://www.leboncoin.fr/voitures/11129 ... tm?ca=12_s
:hehe:
ours a écrit :Bah toi t'es un normand sudiste qui habite en hollande, donc t'auras un drapeau orange avec un connard qui mange du camembert dessus

Avatar du membre
KOKO
Pilote Supersport
Pilote Supersport
Messages : 1213
Enregistré le : ven. 25 mars, 2016 18:31
Moto : ex: SV 650 N 1999 / actuelle : FZ6 full black 2006

Nos autos [Suite 9]

Messagepar KOKO » ven. 14 avr., 2017 17:13

Fryn a écrit :Du coup j'ai chercher

Celui la est epic !

https://www.leboncoin.fr/voitures/11129 ... tm?ca=12_s
:hehe:


"Ta caisse a été tunnée" .... #PimpMyRide
Image

Avatar du membre
herpo44
Pilote Supersport
Pilote Supersport
Messages : 2543
Enregistré le : dim. 09 mai, 2010 13:11
Moto : Giant
Localisation : L.A

Nos autos [Suite 9]

Messagepar herpo44 » sam. 15 avr., 2017 11:12

Fryn a écrit :
sebh68 a écrit :Ça matin j'ai vu la nouvelle caisse d'un pote. Il a viré le Picasso à problèmes et s'est acheté un T4 ! C'est dingue la cote de ce truc, de 2002 avec 225000km et faut encore lâcher 17000 boules 8/
Mais c'est vrai que c'est pas mal, en retournant les sièges et dépliant la tablette on a pu prendre l'apéro tranquille :]


17 000 ????? 8| 8|

EDIT :

T'as raison : https://www.leboncoin.fr/voitures/11207 ... tm?ca=12_s
Ca coûte la peau du cul ces machin la, j'aurais jamais cru


Sharter a écrit :J'crois que ça fait partie des vans "récents" les plus surcotés clairement, ça vaut une fortune...
Tout dépend de la finition (Caravelle, transporter, combi, california,...) mais à chaque fois qu'on me parle de prix de ce genre de machin mon cerveau bloque aussi :gene:

Récent ou pas,tout les T. Sont surcotés

Avatar du membre
sca
Légende vivante
Légende vivante
Messages : 14160
Enregistré le : mar. 19 mai, 2009 13:48
Moto : Une grosse
Localisation : RP

Nos autos [Suite 9]

Messagepar sca » sam. 15 avr., 2017 11:16

C'est comme pour tout, les cons ce sont ceux qui achètent.

Avatar du membre
turt
Pilote Superbike
Pilote Superbike
Messages : 3603
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow"
Localisation : Sur mon coteau perdu dans l'nuage au pied des Pyrénées (64)

Nos autos [Suite 9]

Messagepar turt » sam. 15 avr., 2017 13:03

sca a écrit :C'est comme pour tout, les cons ce sont ceux qui achètent.

Les cons, ce sont ceux qui croient avoir un lingot d'or dans leur garage et ceux qui leur achètent au tarif demandé, du coup, ça fait monter les prix pour une bouse ultra kilométrée. :-/
Les Golf/Cox/Combi, ou toutes autres voitures un peu "YoungTimer", c'est pareil.


Teutates a écrit :
turt a écrit :Asperge ta roue à l'eau savonneuse, sans oublier le pied de valve et l'obus (pour vérifier s'il n'est pas un peu fatigué ou qu'il n'y a pas une petite merde dedans​). :cote:

Pour donner des news, c'était l'obus :cote:
:élémentaire:
C'est souvent l'obus de valve. ;)



Sur le Jumper (29C), la monte d'origine est en Michelin Agilis 81. C'étaient des pneus toutes saisons avec des capacités M+S (Mug & Snowboard : boue et neige). Ça tenait très bien le pavé, sur sec, sur la pluie, sur la neige, chargé ou non, jamais pris en défaut​, et avec une bonne endurance.

Depuis, ils ont scindé la gamme en deux : l'Agilis+ en gamme été et l'Agilis Alpin en gamme hiver.
Rien à redire non plus sur les deux, ils sont plutôt bons, mais le + a perdu ses capacités M+S mais est un peu plus endurant et l'Alpin, c'est l'inverse ; il tient très très bien sur la neige (testé en février 2015 sur les petites routes pas dégagées qui montent chez moi), mais il s'use très rapidement en usage normal.

Donc, comme dit un peu plus haut, si c'est pour rouler en plaine et aller ponctuellement​ en station, le Crossclimate est largement suffisant si on a des chaînes dans le coffre, sinon, Alpin si c'est plus vallonné et/ou plus souvent enneigé. :cote:
Quand on a un problème mécanique,
le mieux à faire, c'est de faire de la mécanique"
Sham

[ === (W) === ]

sonny69
Pilote 125 cm3
Pilote 125 cm3
Messages : 459
Enregistré le : mer. 15 juin, 2016 19:59

Nos autos [Suite 9]

Messagepar sonny69 » lun. 17 avr., 2017 20:07

Bon gros soucis sur la voiture de ma femme c'est une Leon 1,6 TDI 105 de 2010 avec 145000 km

Depuis samedi il y avait le voyant de préchauffage qui clignotait et nous ne pouvions pas dépasser les 2000, 2500 tours , on s'arrête chez Seat et comme il n'y avais de De mécano il nous dis ca doit etre un soucis de carburant et c'est vrai qu'elle avait fait le plein dans une autre station essence
On repart plus de voyant jusqu'à aujourdhui accompagné du voyant de pollution il me semble

Je me dis je vais voir si je peux faire quelques chose et je sais que lorsque je lui fais sa vidange je doit débrancher le tube des Gazs ÉGR et il sauvant plein de suit.

Donc je le débranche et ou il est quasi bouché il y a 2 vis pour sortir la petite pièces je nettoie et je remet en place et referme

J'ai aussi débranché rebranché certaines connectiques si tout allait bien et j'ai tout remis en place

Ensuite je démarre la voiture impec et je trouve qu elle ne tourne pas trés rond alors je met des petits coups de gazs et la elle calle et depuis ne redémarre plus

Quand j'essaie elle fait un salle bruit que je ne pourrais vous décrire

Avez vous des pistes je suis totalement perdu ?

Avatar du membre
sca
Légende vivante
Légende vivante
Messages : 14160
Enregistré le : mar. 19 mai, 2009 13:48
Moto : Une grosse
Localisation : RP

Nos autos [Suite 9]

Messagepar sca » lun. 17 avr., 2017 20:29

Bizarre ton truc.
Un soucis d'ordre électrique/informatique ne fait pas de bruit métallique normalement...

La courroie de distri à quelle âge ? (ce serait pas de bol cette coïncidence)

Avatar du membre
ptit flo
Pilote 50 cm3
Pilote 50 cm3
Messages : 52
Enregistré le : dim. 11 déc., 2016 10:55

Nos autos [Suite 9]

Messagepar ptit flo » lun. 17 avr., 2017 20:37

Vérifie si t'as pas mal branché ou peté un capteur de type capteur de pression de suralimentation, une sonde etc...

De prime abord, ça ressemble à une vanne EGR encrassée (défaut voyant prechauffage, mode dégradé et voyant pollution) mais ton soucis de démarrage c'est bizarre :-|

sonny69
Pilote 125 cm3
Pilote 125 cm3
Messages : 459
Enregistré le : mer. 15 juin, 2016 19:59

Nos autos [Suite 9]

Messagepar sonny69 » lun. 17 avr., 2017 20:51

sca a écrit :Bizarre ton truc.
Un soucis d'ordre électrique/informatique ne fait pas de bruit métallique normalement...

La courroie de distri à quelle âge ? (ce serait pas de bol cette coïncidence)


La courroie a ete fait l'année dernière en meme temps que l'embrayage et le volant moteur

J'ai regarder toutes les fiches que j'ai débranché pour voir si je n'avais pas tordu une broche ou autre mais non rien

Est ce que ça pourrait etre un soucis de gasoil qui n'arrive plus

En tout cas le petit tube que j ai sorti et nettoyé etait presque bouche de suit

Avatar du membre
sca
Légende vivante
Légende vivante
Messages : 14160
Enregistré le : mar. 19 mai, 2009 13:48
Moto : Une grosse
Localisation : RP

Nos autos [Suite 9]

Messagepar sca » lun. 17 avr., 2017 20:54

L' EGR c'est une vrai merde, mais de là à faire un sale bruit...
Au pire comme tu as eu je pense, ça encrasse et tu as le voyant qui s'allume et la voiture marche moins.

Ou alors tu as décollé une merde qui s'est mis sur un siège de soupape ?

Avatar du membre
ptit flo
Pilote 50 cm3
Pilote 50 cm3
Messages : 52
Enregistré le : dim. 11 déc., 2016 10:55

Nos autos [Suite 9]

Messagepar ptit flo » lun. 17 avr., 2017 21:04

Qu'est-ce que tu appelles un sale bruit ?

Elle démarre et cale ou elle essaie de démarrer mais n'y arrive pas ?

La pompe de gavage logiquement tu dois l'entendre lorsque tu mets le contact

sonny69
Pilote 125 cm3
Pilote 125 cm3
Messages : 459
Enregistré le : mer. 15 juin, 2016 19:59

Nos autos [Suite 9]

Messagepar sonny69 » lun. 17 avr., 2017 21:44

Oui quand je met le contact j entend un truc qui se met en route et ensuite lorsque je tourne la clef je crois que le démarreur s enclenche mais le moteur ne démarre pas
Vous pensez qu' une merde est tombé dans le moteur ?
Demain on appel une dépanneuse nous verrons bien
Pour la sale bruit c est compliqué à décrire


Retourner vers « De tout et de rien »



Qui est en ligne

Utilisateurs parcourant ce forum : CommonCrawl [Bot], WASALive [Bot] et 0 invité