SVN

Ici on parle de tout ce qui touche aux SV650 & SV1000 N/S !
Alex-SV650
Pilote 50 cm3
Pilote 50 cm3
Messages : 5
Enregistré le : jeu. 13 avr., 2017 21:39

SVN

Messagepar Alex-SV650 » ven. 14 avr., 2017 13:46

Bonjour,
Nouveau possesseur d'un SV 650 N K7 de 4700kms que je vais devoir brider en 34cv pour le permis A2, j'aimerai avoir vos retours sur la moto, les points à vérifier vu le peu de kms, je vais faire l'entretien complet de la moto (huile, filtre à huile, filtre à air, changer le liquide de refroidissement, nettoyage et graissage de la chaîne)
D'autre points à voir ? :)
Je voulais aussi savoir si cette partie ou le carter perd sa peinture est une maladie des SUZUKI ?
Image
Merci à vous tous pour vos renseignements !

sonny69
Pilote 125 cm3
Pilote 125 cm3
Messages : 471
Enregistré le : mer. 15 juin, 2016 19:59

SVN

Messagepar sonny69 » ven. 14 avr., 2017 19:36

Au niveau de la peinture j'ai le même soucis sur la mienne

Romlvn
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : mer. 16 sept., 2015 18:11

SVN

Messagepar Romlvn » dim. 16 avr., 2017 18:57

Hello,
Pour la peinture ça me le fait un peu juste à la sortie de la pompe à eau donc cela doit être assez commun.
Change le liquide de frein, il n'a probablement jamais été changé. Un bon nettoyage et graissage la ou il y a besoin (embrayage, béquille etc..) peut être les bougies mais pas obligatoire, mais bon c'est pas pour ce que ça coûte.
Sinon hormis ce que tu as cité il n'y a rien de spécial.
Si les pneus ont 10 ans et que ta le budget dispo je te conseillerai de les changer aussi
A+

Alex-SV650
Pilote 50 cm3
Pilote 50 cm3
Messages : 5
Enregistré le : jeu. 13 avr., 2017 21:39

SVN

Messagepar Alex-SV650 » lun. 17 avr., 2017 0:41

Merci à vous, pour les pneus c'est chaud, le liquide de frein je pense le faire aussi, le graissage c'est évident et ça ne coûte rien, et pour les bougies la moto démarre au quart de tour
Petit soucis quand j'ai fait la vidange beaucoup de limaille est tombé vous me conseillez quoi ?

Romlvn
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : mer. 16 sept., 2015 18:11

SVN

Messagepar Romlvn » lun. 17 avr., 2017 11:06

Qu'est ce tu appelles par beaucoup?
De la poudre ou des miette? :o

Alex-SV650
Pilote 50 cm3
Pilote 50 cm3
Messages : 5
Enregistré le : jeu. 13 avr., 2017 21:39

SVN

Messagepar Alex-SV650 » lun. 17 avr., 2017 15:08

Des parties de fer de genre 1cm de long parfois pour la plus longue, après une 40 enne de morceau de 2-3 mm

Romlvn
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : mer. 16 sept., 2015 18:11

SVN

Messagepar Romlvn » lun. 17 avr., 2017 17:25

Ah oui.. ba comme la moto n'a quasiment pas de km peut être que c'est du au rodage.. la boîte de vitesse est ok? Pas de rapport qui saute en tirant dedans? (Surtout les premières vitesses)
Sinon je ne sais pas trop attend la réponse de quelqu'un d'autre

Alex-SV650
Pilote 50 cm3
Pilote 50 cm3
Messages : 5
Enregistré le : jeu. 13 avr., 2017 21:39

SVN

Messagepar Alex-SV650 » mar. 18 avr., 2017 9:22

Les rapports avaient un peu de mal avant la vidange maintenant elle tourne comme une horloge depuis que j'ai changer l'huile, peut être rouler un peu et en refaire une pour voir si rien ne tombe pour assurer le coup ?

Avatar du membre
Veyete
Pilote Supersport
Pilote Supersport
Messages : 1792
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

SVN

Messagepar Veyete » mer. 19 avr., 2017 8:43

Hello,

Vu le faible kilométrage de la bécane, vérifie tous tes roulements.
Si elle a été mal stockée, il se peut que tu es de la corrosion qui se soit formée.

Rapports qui passent mal + gros morceaux de ferrailles...
Ca sent la pièce cassée. As-tu garder le copeau?

Un rodage n'aurait jamais pu enlever des morceaux d'1cm.
Un peu de limaille à la rigueur, mais jamais aussi gros.
D'autant que la première vidange est à faire après les 1000 premiers kilomètres.

Si tu as une route qui s'y prête, essaye de pousser tes rapports et écoute les bruits.
Soit attentifs aux craquements, bruit métallique, etc... et surveille si elle ne passe pas au point mort en plein charge.
Ou pire, vérifie que tu ais bien tes 6 vitesses.
Si ça se trouve, c'est une dent d'un pignon de boîte. Mais je trouve ça louche qu'il casse à un kilométrage si faible.

Avatar du membre
Veyete
Pilote Supersport
Pilote Supersport
Messages : 1792
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

SVN

Messagepar Veyete » mer. 19 avr., 2017 8:45

J'ajoutes que des vitesses qui ont du mal à passer peuvent être le symptôme d'une huile un peu vieille.
Mais vu les antécédents, j'en doute.

Es-tu sûr qu'il s'agît du kilométrage réel?
As-tu demander au précédent propriétaire pourquoi est-il si faible?

Alex-SV650
Pilote 50 cm3
Pilote 50 cm3
Messages : 5
Enregistré le : jeu. 13 avr., 2017 21:39

SVN

Messagepar Alex-SV650 » mer. 19 avr., 2017 9:29

J'ai tout vérifié au niveau des roulements tout est bon, pour les rapports mon père à pousser la moto a 180 en essayant tout les rapports ils passent nickel jamais de retour au point mort.
Non je n'ai pas garder la limaille j'aurai au moins du la prendre en photo... Il n'y a aucun bruit, la elle est chez SUZUKI pour le bridage pour plus de vérification j'attend son retour !
Oui elle a bien 4800 kms ca appartenais à une femme qui ne roulais plus car elle a eu beaucoup d'enfant elle n'a rouler que jusqu'en 2009