[Mai 2019] Mise à jour de sécurité

Aides, bugs, questions et suggestions.
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5324
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

[Mai 2019] Mise à jour de sécurité

Message par Binano » sam. 11 mai, 2019 15:34

Une mise à jour de sécurité vient d'être appliquée, faites remonter les éventuels bugs à la suite de ce fil de discussions, merci :merci:

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9425
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

[Mai 2019] Mise à jour de sécurité

Message par Nico-83 » sam. 11 mai, 2019 19:37

Pour le moment tout va bien :cote: a suivre !
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
DeCaDeNcE
Pilote Supersport
Pilote Supersport
Messages : 2339
Enregistré le : jeu. 13 janv., 2011 19:47
Moto : \°\/°/ une orange pressée
Localisation : IDF

[Mai 2019] Mise à jour de sécurité

Message par DeCaDeNcE » lun. 13 mai, 2019 9:33

Perso j'obtiens des "Le formulaire envoyé n’est pas valide. Essayez à nouveau." sur la page de login régulièrement, et par moment je ne peux tout simplement pas me loguer. J'utilise LastPass sous Firefox 66, je vais tester sans l'auto-complétion pour voir, mais c'est un peu étonnant ... et pénible :gene:

ps : je confirme, même sans aut-fill ça foire, et je me fais deco sans arrêt aussi ... mais bon, j'suis un peu trâche avec les cookies donc ça, ça vient plutôt de mon paramétrage :gene:
:broarp: :blub: Si la violence ne résout pas ton problème... C'est que tu n'as pas frappé assez fort :blub: :broarp:
:frime: Black Cat Team :frime:

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5324
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

[Mai 2019] Mise à jour de sécurité

Message par Binano » lun. 13 mai, 2019 9:50

Depuis quand ?

Avatar du membre
DeCaDeNcE
Pilote Supersport
Pilote Supersport
Messages : 2339
Enregistré le : jeu. 13 janv., 2011 19:47
Moto : \°\/°/ une orange pressée
Localisation : IDF

[Mai 2019] Mise à jour de sécurité

Message par DeCaDeNcE » lun. 13 mai, 2019 9:54

Je ne me suis pas connecté du week end, donc "Le formulaire envoyé n’est pas valide. Essayez à nouveau." est nouveau de ce week end, ça fonctionnait bien vendredi. Après c'est peut être lié à mon paramétrage un peu violent... à voir s'il y a d'autres personnes ou si je suis le seul avant d'investiguer ;)
:broarp: :blub: Si la violence ne résout pas ton problème... C'est que tu n'as pas frappé assez fort :blub: :broarp:
:frime: Black Cat Team :frime:

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5324
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

[Mai 2019] Mise à jour de sécurité

Message par Binano » lun. 13 mai, 2019 10:08

Si c'est un problème de cookies : viewtopic.php?f=11&t=10715