BUGSS ??

Aides, bugs, questions et suggestions.
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5359
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

BUGSS ??

Message par Binano » sam. 05 oct., 2019 8:35

Oups ! Merci pour l'info ! :rouge:

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 323
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

BUGSS ??

Message par Xavier06 » sam. 05 oct., 2019 8:40

ça marche ! Merci !! Mon weekend est sauvé :clapclap:

Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 2202
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

BUGSS ??

Message par Anto » sam. 05 oct., 2019 12:38

Xavier06 a écrit :
sam. 05 oct., 2019 8:34
Depuis hier soir, je n'arrive pas à accéder à la page d'index du forum (page vide sous Firefox/Windows, "Cette page ne fonctionne pas" sous Androïd).
Il y a quelques sous-forums auxquels j'arrive à accéder (en trouvant le lien direct par une recherche Google).
@Chal T'étais pas seul!
Image

Avatar du membre
Chal
Pilote Supersport
Pilote Supersport
Messages : 1115
Enregistré le : lun. 25 juin, 2018 14:21
Moto : Street Triple 675 R 2010 - VFR 800 Vtec 2006 (ex) - CB500F 2013 (ex)
Localisation : Lyon

BUGSS ??

Message par Chal » sam. 05 oct., 2019 14:01

Faut croire :gene:

Maintenant ça marche !
Drex a écrit :
lun. 27 mai, 2019 14:43
J'suis comme ca moi La main sur le coeur, le pied dans l'ravin.
Mini Jim a écrit :
mer. 26 juin, 2019 17:04
[...]dans mon anal à moi (j'ai encore la trace de tes doigts Chal).