Migration du forum en phpbb 3.2.x

Aides, bugs, questions et suggestions.
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » ven. 16 févr., 2018 11:13

ça le fait par vagues, pendant 5 minutes c'était sur chaque réponse, là ça s'est calmé (c'est un peu bizarre j'avoue), je suis sur Firefox 58.0.2 64bits sur un Windows 7 64, mais je ne crois pas l'avoir rencontré sur des éditions de message.
La plupart du temps on fait pas attention, comme Axeleil ou ça a entouré son message, c'est à dire que si la plupart du temps on voit un pavé affiché, quand on fait gaffe, on voit le texte défiler et apparaitre ligne par ligne.
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5308
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Migration du forum en phpbb 3.2.x

Message par Binano » ven. 16 févr., 2018 11:25

Il faudrait me signaler les messages où ça se produit afin d'identifier ce qui les lies entres eux.

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » ven. 16 févr., 2018 11:36

J'en prends note, mais là c'est exceptionnel que je poste beaucoup sur cet ordi, en général soit je suis sur android, soit sur mac, je surveille si ça revient. Je pense que ça doit être lié à une des publications de la page qui interfère mais laquelle ... topikaflood surtout.
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » ven. 16 févr., 2018 12:35

Citation du post de Sca : viewtopic.php?p=1887582#p1887582 j'y ai eu droit direct.
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » ven. 16 févr., 2018 12:56

Toujours Topikaflood, toujours post de Sca, j'essaie de savoir si c'est provoqué par une temporisation ou des caractères spécifiques, mais c'est tellement aléatoire que je pense pas à surveiller :
viewtopic.php?p=1887595#p1887595
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5308
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Migration du forum en phpbb 3.2.x

Message par Binano » mar. 27 févr., 2018 19:42

Je n'arrive vraiment pas à reproduire le problème chez moi, c'est pénible :-/

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » mar. 27 févr., 2018 20:11

Je l'ai eu hier sur le téléphone, avec Chrome, ça le fait moins ces derniers jours .... (j'ai moins le temps de venir aussi :gene: )
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » jeu. 01 mars, 2018 6:55

Refait ce matin en citant le message de Jej : viewtopic.php?p=1889441#p1889441

Sur Mac avec Chrome :gene:
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
KOKO
Pilote Superbike
Pilote Superbike
Messages : 3092
Enregistré le : ven. 25 mars, 2016 18:31
Moto : ex: SV 650 N 1999 / actuelle : FZ6 full black 2006

Migration du forum en phpbb 3.2.x

Message par KOKO » jeu. 01 mars, 2018 8:03

Cela me l'a fait aussi ce matin (pas là :humhum:) les caractères apparaissent en 3 fois d'affilée...
:
Image

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5308
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Migration du forum en phpbb 3.2.x

Message par Binano » jeu. 01 mars, 2018 9:37

Oui, ça me l'a fait aussi ce matin depuis chez moi.
Sur recommandation de l'auteur de l'extension d'hébergement d'image, j'ai fait une petite modif'. S'il vous plait, faites moi une copie ici si l'erreur se reproduit :merci:

Souvent des erreurs contenant les termes "height" et "id"
{height:243.171875,"id":"0.1952992549765975"}

Avatar du membre
Mini Jim
Pilote Grand Prix
Pilote Grand Prix
Messages : 6486
Enregistré le : sam. 29 sept., 2012 23:26
Moto : Ex 650 svs 2000 / Street R 2010
Localisation : Annecy, Haute Savoie

Migration du forum en phpbb 3.2.x

Message par Mini Jim » jeu. 01 mars, 2018 10:37

Page 95 du topicaflood.
Sur chrome sur téléphone.
Image
Image
Matthgo a écrit :
ven. 03 oct., 2014 9:22
Je sais pas si quelqu'un arriverait à rouler aussi fort que lui avec la manouche bike cela dit... Parce que pour rouler comme ça avec son piège faut quand même une sacrée paire de boule de pétanque dans le caleçon et ne pas avoir la lumière à tous les étages
Skysam a écrit :
sam. 16 juin, 2018 3:40
Je suis toujours debout
#PasOcéMoi

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5308
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Migration du forum en phpbb 3.2.x

Message par Binano » jeu. 01 mars, 2018 12:07

Application d'une nouvelle mise à jour à 12:07

S'il vous plait, faites moi une copie ici si l'erreur se reproduit :merci:

Avatar du membre
KOKO
Pilote Superbike
Pilote Superbike
Messages : 3092
Enregistré le : ven. 25 mars, 2016 18:31
Moto : ex: SV 650 N 1999 / actuelle : FZ6 full black 2006

Migration du forum en phpbb 3.2.x

Message par KOKO » ven. 02 mars, 2018 13:11

Today, topic "Questions existentielles" page 7 :
Image
:
Image

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9082
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Migration du forum en phpbb 3.2.x

Message par Nico-83 » ven. 02 mars, 2018 13:18

Idem questions existentielles, c'est visiblement la conséquence d'une publication précédente, ptetre du twitter ...

Code : Tout sélectionner

[quote=KOKO post_id=1889694 time=1519992994 user_id=21122]
:gene: faut de tout pour faire un monde :)
[/quote]

Oui mais y en a beau{height:221.1999969482422,"id":"0.47691332558707467"}coup {height:179.1999969482422,"id":"0.47691332558707467"}
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5308
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Re: Migration du forum en phpbb 3.2.x

Message par Binano » sam. 03 mars, 2018 7:43

J'ai désactivé les fonctions supplémentaires de la "réponse rapide" en bas de page pour vérifier qu'il n'y ait pas d'incompatibilité entre ces 2 extensions. Pourriez-vous me faire un retour si le problème persiste ? Merci de votre aide.