[Reportage] Débrider 2ème et 3ème rapport sur SV650 99-02

Reportages photos et explications mécaniques/techniques réalisés par les membres du forum.
Avatar du membre
vttiste
Pilote 50 cm3
Pilote 50 cm3
Messages : 82
Enregistré le : jeu. 30 nov., 2006 17:24
Localisation : Bordeaux

[Reportage] Débrider 2ème et 3ème rapport sur SV650 99-02

Message par vttiste » mer. 11 avr., 2007 13:49

Salut à tous , voilà après m'être interressé au sujet et n'ayant rien trouvé sur le forum parlant de cette manipulation , je fais un petit post si celà peut aider certains.

Donc ben tout dabord pour enlever cette méchante bride que SUZUKI a gentiment étudié pour respecter les normes de bruit et de pollution , il faut soulever le réservoir et se pencher sur le coté gauche de la bécanne , à coté de la boite à air.

Vous devriez trouver cette fiche , dans un manchon en caoutchouc :

Image

Sur celle ci il va falloir ôter 2 des 4 fils , le rouge rayé d'un trait noir , ainsi que le vert rayé d'un trait bleu .

Pour ce faire aidez vous d'une pointe en la passant dans la fiche , en appuyant sur la lamelle qui empèche la cosse de sortir et en tirant légèrelment sur la fiche de l'autre coté.

Une fois les cosses sorties , il ne vous reste plus qu'à les isoler soigneusement (pour ma part j'ai fait ça avec du chaterton , et j'ai prévu des fils soudés à l'étain pour y greffer 1 interrupteur pour chaque fil l'histoire de voir la différence en temps réel).

La différence n'est pas flagrante , mais pour ma part après un essai je trouve que la 3° et plus vive quand on accélère , et quand je suis en seconde , la moto aurait tendance à lever assez facilement si on la provoque .

Voilà voilà , si certains ont des choses à ajouter ;)

Merci à svbagoo qui m'a aidé pour savoir ce qu'il fallait faire (tu remarqueras que j'ai réussi même si c'était en anglais ! :-P)
Modifié en dernier par vttiste le mer. 11 avr., 2007 21:10, modifié 1 fois.

Avatar du membre
svbagoo
Pilote 125 cm3
Pilote 125 cm3
Messages : 298
Enregistré le : ven. 08 juil., 2005 16:47
Localisation : frejus (var)

Message par svbagoo » mer. 11 avr., 2007 20:20

elle est pas belle la vie :mrgreen:

Avatar du membre
Jeybey
Pilote 50 cm3
Pilote 50 cm3
Messages : 73
Enregistré le : sam. 13 janv., 2007 20:13
Localisation : 81- Castres

Message par Jeybey » mer. 11 avr., 2007 23:52

Sa marche pas pour nos pauvre K3-...
Image

Avatar du membre
vttiste
Pilote 50 cm3
Pilote 50 cm3
Messages : 82
Enregistré le : jeu. 30 nov., 2006 17:24
Localisation : Bordeaux

Message par vttiste » mer. 11 avr., 2007 23:56

Non , pour les K3 il y a une autre manip à faire , bien plus connue sous le nom de G-PACK , et si j'ai bien compris c'està peu près le même principe , mentir au calculateur pour lui faire croire que l'on se trouve sur le 5° ou le 6° rapport , alors que l'on est en 2° ou en 3° car la 5° et la 6° ne sont pas bridées

Avatar du membre
didyeh
Pilote 50 cm3
Pilote 50 cm3
Messages : 100
Enregistré le : ven. 09 mars, 2007 8:13
Localisation : Tagsdorf(68)

Message par didyeh » jeu. 12 avr., 2007 7:05

svbagoo a écrit :elle est pas belle la vie :mrgreen:
merde, je viens de remarquer qu'il y en a au moins un ici qui a ma future moto!!! :mrgreen: (moi ça sera plutôt la XB12SS ou SCG ;) )

non non, je ne revendrai pas Suzette, après, elle sera "only-piste!!! :mrgreen:

oupsss, j'en ai oublié le sujet du post!! :lol:

moi je l'ai fait, et ai laissé débranché du coup...c'est beaucoup plus agréable au niveaux des reprises dans les petits virolos... ;)
"Service après-vente bonjour!?" :mrgreen:

Avatar du membre
vttiste
Pilote 50 cm3
Pilote 50 cm3
Messages : 82
Enregistré le : jeu. 30 nov., 2006 17:24
Localisation : Bordeaux

Message par vttiste » jeu. 12 avr., 2007 10:03

Je trouve également qu'il y a un gain niveau souplesse moteur quand on change de rapport , dailleurs je pense que c'est le plus agréable :D

Avatar du membre
svbagoo
Pilote 125 cm3
Pilote 125 cm3
Messages : 298
Enregistré le : ven. 08 juil., 2005 16:47
Localisation : frejus (var)

Message par svbagoo » jeu. 12 avr., 2007 14:00

perso sur ma 650 je l' ai laisse debranche parceque ca me faisiait Chi.. de tout remonter..........pas vu un gros ecart sur la 2 ou la 3..........ceci dit elle etait full nh deja ;) ..........mais bon comme on dit c' est toujours ca de pris :mrgreen:

Avatar du membre
svbagoo
Pilote 125 cm3
Pilote 125 cm3
Messages : 298
Enregistré le : ven. 08 juil., 2005 16:47
Localisation : frejus (var)

Message par svbagoo » jeu. 12 avr., 2007 14:06

:arrow: .....vttiste.........tout a fait, c' est bien un leurre sur une injection qui fait croire que l' on est sur un rapport non bride..........on modifie la tension donc le resistance interne du calculateur en inserant une resistance.......c' est le meme montage en gros que la resistance en // sur les clignotants 5w pour faire croire a la centrale clignotante que tu as des ampoules 21 w et donc faire clignoter a la bonne vitesse........sur les carbus, on debranche car c' est juste un retard a l' avance d' allumage qui est programme si le signal est envoye par le capteur de la 2 et 3......si tu debranche le capteur, le signal n' est plus donne donc le boitier reste sur ses valeurs optimales d' allumage.........c' est aussi simple que cela ;)

Avatar du membre
vttiste
Pilote 50 cm3
Pilote 50 cm3
Messages : 82
Enregistré le : jeu. 30 nov., 2006 17:24
Localisation : Bordeaux

Message par vttiste » jeu. 12 avr., 2007 14:45

la mienne est également en full + silencieux nh , mais comme je le disais , il me semble qu'elle est plus souple , par contre niveau ralenti après démarrage ... en hiver ça va être marrant je sents l'histoire là :lol:

Avatar du membre
Angebenoit
Pilote 250 cm3
Pilote 250 cm3
Messages : 767
Enregistré le : sam. 05 févr., 2005 10:38
Moto : SV650K1, 360CB, 650SLR
Localisation : Cherbourg Manche (50)

Message par Angebenoit » ven. 13 avr., 2007 22:53

vttiste a écrit :la mienne est également en full + silencieux nh , mais comme je le disais , il me semble qu'elle est plus souple , par contre niveau ralenti après démarrage ... en hiver ça va être marrant je sents l'histoire là :lol:
Encore un qu'à tout compris :mrgreen:

T'as un carbu donc t'as un starter, ta modif n'engendre rien au ralenti.

Sinon tu dis que tu n'a rien trouver, Binano avait fait un reportage là dessus il y a bien longtemps... Visiblement le résultat n'était pas flagrand. :roll:

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5305
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Message par Binano » ven. 27 juil., 2007 15:27

clm2bvs a écrit :On peut mettre ce topic dans la section reportage ?

J'ai passé facile 10 minutes à le retrouver ... ;)

Merci
A quoi bon ?

Testé et désaprouvé... ça change que nini
Modifié en dernier par Binano le sam. 28 juil., 2007 10:37, modifié 1 fois.

Avatar du membre
bibike
Pilote 250 cm3
Pilote 250 cm3
Messages : 537
Enregistré le : ven. 11 mai, 2007 21:45
Moto : Suzuki 650 SVS 2002
Localisation : Le Mans (72)

Message par bibike » ven. 27 juil., 2007 20:02

Elle est interressante ou non cette modif ?

Et sur un 34 cv ça se ressent aussi ?

en tout cas merci pour l'info ...

Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5305
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

Message par Binano » ven. 27 juil., 2007 20:37

bibike a écrit :Elle est interressante ou non cette modif ?

Et sur un 34 cv ça se ressent aussi ?

en tout cas merci pour l'info ...
Mon avis : Ca ne change strictement rien.