[Topic Officiel] Nos autos (suite 11)

Ici on parle de tout et de rien, de la pluie et du beau temps, du boulot, des vacances, etc...
Avatar du membre
Matthgo
Pilote Supersport
Pilote Supersport
Messages : 2674
Enregistré le : ven. 11 oct., 2013 14:06

[Topic Officiel] Nos autos (suite 11)

Message par Matthgo » lun. 24 déc., 2018 8:14

Méfie toi il a une friande capacité d'absorption :mrgreen:

Sent from my washing machine


Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3315
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

[Topic Officiel] Nos autos (suite 11)

Message par Veyete » lun. 24 déc., 2018 9:29

Je m'en suis bien rendu compte. :gene:

Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 5712
Enregistré le : sam. 15 juin, 2013 13:55
Moto : SVS 650 Carbu 2000 - Vespa V5A 1965
Localisation : Montbéliard

[Topic Officiel] Nos autos (suite 11)

Message par Leenox » lun. 24 déc., 2018 10:10

Matthgo a écrit :
lun. 24 déc., 2018 8:14
Méfie toi il a une friande capacité d'absorption :mrgreen:

Sent from my washing machine
:mdr1:
Image
SeBTiK a écrit :Au lieu de la tringler de temps en temps tu ferais mieux de l'ouvrir (Larousse).

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3315
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

[Topic Officiel] Nos autos (suite 11)

Message par Veyete » mer. 16 janv., 2019 12:58

Tiens bah je reviens vous ennuyer avec les épaves de mes voisins. :mrgreen:
Bon en gros, Opel Astra 1.7 cdti, 216.000km. Lors d'un trajet, le proprio a remarqué des à-coups dans la pédale d'embrayage, puis un bruit s'est fait entendre. Le genre hyper régulier, comme calé sur le régime moteur (au besoin, j'ai pris une vidéo).

J'ai constaté que ça semblait venir de l'arrière du bloc moteur, coté admission.
Le problème est que je ne vois pas de quoi ça peut venir et surtout, le bruit n'est pas présent constamment. :0
Du genre, il démarre: pas de problème. Il accélère, le bruit se fait entendre puis disparait.
Je la démarre pas de bruit, j'accélère et le bruit apparait et persiste.

Bref, si vous avez une idée, je suis preneur. :cote:

Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 5712
Enregistré le : sam. 15 juin, 2013 13:55
Moto : SVS 650 Carbu 2000 - Vespa V5A 1965
Localisation : Montbéliard

[Topic Officiel] Nos autos (suite 11)

Message par Leenox » mer. 16 janv., 2019 13:43

Module le régime moteur tout en jouant avec la pédale d'embrayage, voir si la bruit en est modifié.
Image
SeBTiK a écrit :Au lieu de la tringler de temps en temps tu ferais mieux de l'ouvrir (Larousse).

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3315
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

[Topic Officiel] Nos autos (suite 11)

Message par Veyete » mer. 16 janv., 2019 13:47

Ça n'a pas l'air lié à la boîte de vitesse: le bruit est présent au point mort. Donc j'ai écarté l'idée d'une boîte/embrayage défectueux.

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

[Topic Officiel] Nos autos (suite 11)

Message par 12bandit » mer. 16 janv., 2019 14:03

Penche toi sur la butté d embrayage.
Il se peux que le roulement de buté soit HS

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Avatar du membre
Ytse_Jam
Pilote Supersport
Pilote Supersport
Messages : 2343
Enregistré le : lun. 28 juil., 2008 15:43
Moto : Daytona 955i 2005
Localisation : Montréal (QC) Canada

[Topic Officiel] Nos autos (suite 11)

Message par Ytse_Jam » mer. 16 janv., 2019 15:17

12bandit a écrit :
mer. 16 janv., 2019 14:03
Penche toi sur la butté d embrayage.
Il se peux que le roulement de buté soit HS
+1
bruit présent débrayé ET embrayé ? ou y a t il une différence ? :-|

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3315
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

[Topic Officiel] Nos autos (suite 11)

Message par Veyete » mer. 16 janv., 2019 22:46

Aucune différence que la voiture soit embrayée ou non.
Je vérifie comment une butée sans démonter? :gene:

Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 1741
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

[Topic Officiel] Nos autos (suite 11)

Message par Anto » jeu. 17 janv., 2019 0:41

Pas possible!
Une butée abimée ça fait du bruit au ralenti mais plus quand tu appuies sur la pédale.

Si les lamelles du mécanisme sont abimées et/ou cassées ça peut gêner le débrayage, la butée se met de travers ou traverse le mécanisme.

Là un mécanisme bouffé par la butée mais homogène (juste usé quoi) :
Image
Si la butée est morte (c'est une pièce d'usure en plastique), l'usure est irrégulière, ce qui provoque le bruit.

Et là un mécanisme bien mort :|
Image

Vu que les lamelles sont cassées, la butée passe au travers quand tu débrayes, ça peut donner des accoups ou même bloquer la pédale d'embrayage en bas et empêcher de passer les vitesses.

J'ai eu le cas sur mon ex-206 moteur TU, l'arbre de la boite avait du jeu donc mettait la butée de travers ce qui flinguait mes mécanismes d'embrayage à vitesse grand V. Genre embrayage à changer tous les 20 000.
J'ai résolu le problème en vendant la voiture :mrgreen:

Démonte pour vérifier mais un kit embrayage complet à ce kilométrage ne fera pas de mal si ça n'a jamais été fait.
Image

Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 5712
Enregistré le : sam. 15 juin, 2013 13:55
Moto : SVS 650 Carbu 2000 - Vespa V5A 1965
Localisation : Montbéliard

[Topic Officiel] Nos autos (suite 11)

Message par Leenox » jeu. 17 janv., 2019 9:22

Le Haut Fonctionnaire à tout bien résumé, quand la butée passe à travers le diaphragme, la pédale reste au fond en général :mrgreen:
Image
SeBTiK a écrit :Au lieu de la tringler de temps en temps tu ferais mieux de l'ouvrir (Larousse).

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3315
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Ex-SVS 650 Y / Kawasaki Z650 '77 et '80 / Motobécane AU75 '56
Localisation : Drumettaz-Clarafond

[Topic Officiel] Nos autos (suite 11)

Message par Veyete » jeu. 17 janv., 2019 13:02

Bon tu me diras, je trouvais la pédale sacrément molle.
Ça fera l'occasion de remplacer l'embrayage. :hehe:

Mais je ne vois pas en quoi une butée abimé viendrait poser problème.
Je veux dire, j'aurais le bruit constamment, pas par intermittence.
De plus, une fois au point mort, la butée ne doit pas intervenir nan? :humhum:

Avatar du membre
herpo44
Pilote Supersport
Pilote Supersport
Messages : 2767
Enregistré le : dim. 09 mai, 2010 13:11
Moto : Giant
Localisation : L.A

[Topic Officiel] Nos autos (suite 11)

Message par herpo44 » jeu. 17 janv., 2019 13:28

En général c'est bruyant au point mort et ça l'est plus une fois la pédale enfoncé, c'est des roulements qui prennent du jeu donc en contrainte ça limite le jeu et réduit le bruit....
ça peut venir en intermitence au début selon la position de la butée je pense

Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 1741
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

[Topic Officiel] Nos autos (suite 11)

Message par Anto » jeu. 17 janv., 2019 16:29

C’est ça, en fonction de la position de la butée ça peut faire plus ou moins de bruit.
Mais s’il y a bruit c’est que c’est le début de la fin :gene:

Après que la pédale soit souple, c’est pas forcément significatif. Ça dépend de la résistance des lamelles et du fonctionnement de la fourchette qui fait un effet levier. En fonction de la conception ça peut être plus ou moins souple.
Image

Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 5712
Enregistré le : sam. 15 juin, 2013 13:55
Moto : SVS 650 Carbu 2000 - Vespa V5A 1965
Localisation : Montbéliard

[Topic Officiel] Nos autos (suite 11)

Message par Leenox » jeu. 17 janv., 2019 17:31

Ah ben si au point mort ton vilebrequin tourne et entraîne l'arbre primaire de la boîte, c'est l'arbre secondaire qui ne tourne pas et n'entraîne pas la couronne de pont car aucun synchro n'est engagé sur aucun rapport. ;)
Image
SeBTiK a écrit :Au lieu de la tringler de temps en temps tu ferais mieux de l'ouvrir (Larousse).