Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Ici on parle de tout ce qui touche aux SV650 & SV1000 N/S !
Avatar du membre
Mini Jim
Pilote Grand Prix
Pilote Grand Prix
Messages : 6627
Enregistré le : sam. 29 sept., 2012 23:26
Moto : Ex 650 svs 2000 / Street R 2010
Localisation : Annecy, Haute Savoie

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Mini Jim » jeu. 25 avr., 2019 12:47

Question de nul!

Mon frangin à récupéré ma 50 (derbi senda 2006). J'y avais fait monter un pot de je sais plus quelle marque et on s'en fout. Le gars avait aussi changé quelque chose dans le carbu (peut être carrément le carbu lui même, je ne sais plus). Mon père a changé le moteur car le mien était HS.
Mon frère vient de monter un nouveau pot. Bref y a plus grand chose d'origine.
Le soucis c'est qu'elle ratatouille (de ses propres mots, je ne l'ai pas essayée). Je dirais que ça vient du carbu du coup. Comment savoir quoi changer? J'ai jamais bricolé de carbu donc je sais pas exactement comment ça marche et comment c'est foutu à l'intérieur. Les gicleurs, les aiguilles, les pointeaux et tout le toutim... Qu'est ce que je peux essayer de faire pour régler ce soucis de ratatouillage?
Chal a écrit :
sam. 13 avr., 2019 14:23
C’est quoi un broussillon?

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3845
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete » jeu. 25 avr., 2019 13:03

Déjà, faudrait savoir si le pot est bridé ou non.
C'est hyper important, puisque ça va te guider sur le réglage à apporter sur le carbu.

A mon avis, tu peux commencer par l'ouvrir, (le carbu, pas le frangin) le nettoyer, et regarder la taille des gicleurs.
La taille est indiquée dessus.
Ensuite, en fonction de si le pot est bridé ou non, tu regardes quels gicleurs était préconisé dessus.

Enfin, tu fais un petit réglage de richesse et roule. :cote:

Avatar du membre
Sharter
Légende vivante
Légende vivante
Messages : 15200
Enregistré le : mar. 29 déc., 2009 11:39
Moto : Aprilia bitzva - XS 500
Localisation : London

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Sharter » jeu. 25 avr., 2019 13:06

Change le mécano :mrgreen:

Ça ratatouille au ralenti ? Quand il ouvre les gazs ? Y'a genre un délai quand il ouvre grand les gazs ?
En fait si tu cernes le soucis à quel moment ça ratatouille quand tu actionnes quelque chose tu sauras vite quoi changer ;)

Si t'as un délai quand tu mets du gaz soit t'as trop d'essence et elle se noie, soit t'as pas assez et t'as bientôt un moteur à changer vu que trop pauvre :mrgreen:
Y'a quelques tests à faire, regarde ce genre de tuto : https://www.hexa-moto.com/articles/tuto ... ur--175624
Garde le gicleur comme il est et commence à faire des aller / retour dans la rue en faisant chier les voisins :mrgreen:
J&B a écrit :C'est plus des routes à chèvres, c'est des routes à Shart'
V ptit blond...

Mon SV, les modifs, les photos et le flood :mrgreen:
XS500 caf'ra
Tuono R 2004

A choisir je préfère y rester au fond d'un fossé avec ma brêle et mon cuir...

Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 9445
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - 600 Transalp 91
Localisation : Est Var - Canton de Fayence

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Nico-83 » jeu. 25 avr., 2019 13:32

Je crois que ça m'amuserait aujourd'hui de démonter un moteur de 50 pour voir un peu comment ça marche, mais si madame voit une roue de plus à la maison ça risque de devenir compliqué :gene:
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3845
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete » jeu. 25 avr., 2019 14:12

Prend une tondeuse ou une tronçonneuse thermique, c'est quasiment la même chose. ;)

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6191
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 » ven. 26 avr., 2019 11:02

Coucou les nuls,

J'ai un soucis avec une de mes motos avec 4 cylindres en V ....

J'ai refait ma rampe de carbu (tout démonté, tout aux ultrasons, tout à la soufflette pour sécher, et tout remonté avec des joints neufs) les pipes d'admission sont neuves. Toutes les durites ont été remplacées, filtre à essence neuf, bougies neuves.
La moto démarre nickel, et même sans starter avec les températures en ce moment. Par contre en roulant, c'est une autre histoire, elle est poussive, mais genre de ouf. A 90 en 6 si j'ouvre en grand, bah ça va pas plus vite, j'ai l'impression d’être a fond.

Au bruit (échappement d'origine) elle a l’air de tourner rond au ralenti, elle tient le ralenti à 1000tr/min. En roulant, je doute, je sais pas/plus trop que le bruit est bon ou pas.
J'ai pas encore fait la synchro, mais pour moi la synchro n'influe pas gaz en grand. En arrivant au taff, les 4 sorties d’échappements étaient chaudes.



Je pense commencer par faire la synchro, puis vérifier les bougies (humides ou pas / étincelle ou pas). Mais après ? Des idées ?

Avatar du membre
Fryn
Pilote Grand Prix
Pilote Grand Prix
Messages : 6666
Enregistré le : sam. 11 déc., 2010 0:38
Moto : Triumph Street Triple R 2013
Localisation : Flessingue, Pays Bas

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Fryn » ven. 26 avr., 2019 11:11

:
nico97410 a écrit :
ven. 26 avr., 2019 11:02
Coucou les nuls,

J'ai un soucis avec une de mes motos avec 4 cylindres en V ....

J'ai refait ma rampe de carbu (tout démonté, tout aux ultrasons, tout à la soufflette pour sécher, et tout remonté avec des joints neufs) les pipes d'admission sont neuves. Toutes les durites ont été remplacées, filtre à essence neuf, bougies neuves.
La moto démarre nickel, et même sans starter avec les températures en ce moment. Par contre en roulant, c'est une autre histoire, elle est poussive, mais genre de ouf. A 90 en 6 si j'ouvre en grand, bah ça va pas plus vite, j'ai l'impression d’être a fond.

Au bruit (échappement d'origine) elle a l’air de tourner rond au ralenti, elle tient le ralenti à 1000tr/min. En roulant, je doute, je sais pas/plus trop que le bruit est bon ou pas.
J'ai pas encore fait la synchro, mais pour moi la synchro n'influe pas gaz en grand. En arrivant au taff, les 4 sorties d’échappements étaient chaudes.



Je pense commencer par faire la synchro, puis vérifier les bougies (humides ou pas / étincelle ou pas). Mais après ? Des idées ?
T'as regarder le bon fonctionnement des carbu une fois démonté.
par la j'entends, quand tu tire sur le cable d'accélérateur, est ce que les boisseau monte et descende correctement.

Je penserais que ca vient de la, si tu dis qu'elle a pas de puissance une fois ouvert en grand.
Ou le cable d'accélérateur coincé quelque part, du coup moin de tension.
ours a écrit :Bah toi t'es un normand sudiste qui habite en hollande, donc t'auras un drapeau orange avec un connard qui mange du camembert dessus

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3845
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete » ven. 26 avr., 2019 11:13

Le réglage du jeu à la poignée des fois?

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6191
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 » ven. 26 avr., 2019 11:25

Sur VFR ça tire pas les boisseaux, ça actionne juste des papillons derrière les boisseaux.

Réglage du jeu a la poignée OK, j'ai 2 3 mm morts avant que ça accélère. Les câbles d'accelerateur sont neufs et bien passé.

J'ai fait mon jeu aux soupapes, est ce que un décalage d'un arbre a came pourrait faire ça ?

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3845
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete » ven. 26 avr., 2019 11:57

Je ne connais pas le calage sur un V4 mais, selon moi, ton régime serait "perturbé" même à bas régime si un seul arbre était décalé.
Là, ça semble tourner rond, bien qu'il n'y ai pas de "puissance".

Ou alors, faudrait que tu sois vraiment décalé. Et encore, ça serait sur les 4 cylindres, donc tu te serait planté sur tous tes AAC.

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6191
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 » ven. 26 avr., 2019 12:05

bah la j'ai touché qu'aux cylindres arrieres, mais l’échappement et l'admission, donc ca peut tourner.

Quand je m’étais gaufré avant le rasso y'a 2 ans, la moto avait démarré avec 2 bougies débranchées, juste en tournant sur les cylindres arrières. Donc là ça pourrait tourner avec des AAC décalés tant que ça ne tape pas.

Avatar du membre
Fryn
Pilote Grand Prix
Pilote Grand Prix
Messages : 6666
Enregistré le : sam. 11 déc., 2010 0:38
Moto : Triumph Street Triple R 2013
Localisation : Flessingue, Pays Bas

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Fryn » ven. 26 avr., 2019 12:12

Et au niveau arrivée d'essence?
T'as pompe débite peut être pas assez.
ours a écrit :Bah toi t'es un normand sudiste qui habite en hollande, donc t'auras un drapeau orange avec un connard qui mange du camembert dessus

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6191
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 » ven. 26 avr., 2019 14:11

faut que je test ca

Avatar du membre
Sharter
Légende vivante
Légende vivante
Messages : 15200
Enregistré le : mar. 29 déc., 2009 11:39
Moto : Aprilia bitzva - XS 500
Localisation : London

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Sharter » ven. 26 avr., 2019 14:14

Je crois que j'ai déjà dit mais le VFR démarre très bien avec seulement 2 cylindres et a en effet du mal à prendre ses tours quand ça arrive, mis à part ça elle roule plutôt bien :mrgreen:
Là t'es parti pour une bonne séance de test et vérification, savoir si y'a de l'essence / allumage déjà par contre pour la distri à part ouvrir et vérifier je vois pas d'autre solution :/
J&B a écrit :C'est plus des routes à chèvres, c'est des routes à Shart'
V ptit blond...

Mon SV, les modifs, les photos et le flood :mrgreen:
XS500 caf'ra
Tuono R 2004

A choisir je préfère y rester au fond d'un fossé avec ma brêle et mon cuir...

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6191
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 » ven. 26 avr., 2019 14:27

bah la distri ça va, c'est les cylindres arrières, c'est méga accessible ^^ j'ai pas touché aux avants.