Problème dans le circuit électrique

Ici on parle de tout ce qui touche aux SV650 & SV1000 N/S !
Benjamin59730
Pilote 50 cm3
Pilote 50 cm3
Messages : 2
Enregistré le : lun. 16 juil., 2018 23:17

Problème dans le circuit électrique

Message par Benjamin59730 » lun. 16 juil., 2018 23:28

Bonjours j’ai soucis avec ma sv n 650 j’ai tres peux de courant dans m est cosse normalement sa doie sortir due 12 v et là j’ai 0,12 qui fais que mon feux de position ne marche pas alors que feux de croisement et route j’ai due 12v et pareil pour derrière aucun feux va et tre peux de courant que et le problème je pense plutôt à une masse ci une personne peux m aidée merci à vous

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3638
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4
Localisation : Drumettaz-Clarafond

Problème dans le circuit électrique

Message par Veyete » mar. 17 juil., 2018 8:00

Hello,

D'habitude, on apprécie que les petits nouveaux se présentent avant de poser une question. De plus, un petit effort sur la rédaction serait appréciable vis à vis de la lecture. :siffle:

Bon sinon, elle est de quelle année ta SV?
Le problème est survenu à la suite d'une opération lambda ou s'est arrivé sans prévenir?

Benjamin59730
Pilote 50 cm3
Pilote 50 cm3
Messages : 2
Enregistré le : lun. 16 juil., 2018 23:17

Problème dans le circuit électrique

Message par Benjamin59730 » dim. 22 juil., 2018 21:38

J’ai trouver savenais des fils couper au niveau de la poignée de droit qui commander deux etc m est par contre j’ai un autre soucie c que j’ai un compteur qui et pas d’origine je prenche tout tout va bien sauf le câble qui indique les km/h ci une personne pourai m indiquer le problème merci

Avatar du membre
Daddycool
Pilote Supersport
Pilote Supersport
Messages : 1670
Enregistré le : ven. 19 juin, 2009 17:04
Moto : SV 650 S 2000, 120K km CBF1000F 2012 48000km

Problème dans le circuit électrique

Message par Daddycool » lun. 20 août, 2018 11:46

Veyete a écrit :
mar. 17 juil., 2018 8:00
Hello,

D'habitude, on apprécie que les petits nouveaux se présentent avant de poser une question. De plus, un petit effort sur la rédaction serait appréciable vis à vis de la lecture. :siffle:
Salut,

Merci d'aller te présenter, et de faire un effort sur la rédaction.

De plus, tu n'es pas dans la bonne section, il faudrait déplacer ton post dans la section "Technique"

Daddycool
restauration de mon barbu => ici <= restauration terminée
Image