[Resolu] Plus de jus....

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
kroustibat31
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : jeu. 13 sept., 2018 21:30

[Resolu] Plus de jus....

Message par kroustibat31 » jeu. 13 sept., 2018 21:41

Bonsoir à tous,

Alors voilà, j'ai un pb (un de plus :] ) avec ma compagne de 15 ans : ma SVS 650 lol.

Il y a 2 semaines, en démarrant la bécane, de la fumée dense sortait de dessous la selle... 1,5 l d'eau, 10 min de démontage et une belle frayeur plus tard, je tenais dans ma main le responsable : le régulateur de tension. Carbonisé....

Bon ben, nettoyage de la machine et commande d'un nouveau régulateur... Je l'ai reçu aujourd'hui MAIS : en voulant voir si la moto redémarrait, je m'aperçois que je n'ai plus de jus du tout. Mais rien ne s'allume, meme sur le tableau de bord. Bref plus de tension.
La batterie est OK, les branchements apparents autour du régulateur tout neuf aussi.
Les fusibles sont OK a priori

Je suis une bille en mécanique et je ne sais pas par où chercher.... On m'a toujours dit qu'il vaut mieux 1 qui sait que 100 qui cherchent alors....

Si quelqu'un veut bien essayer de me sauver la vie.

Merci par avance

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3769
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Plus de jus....

Message par Veyete » ven. 14 sept., 2018 7:46

Hello,

Vérifie tes fusibles avec un multimètre. À mon avis, le 30A est cramé. :cote:

Avatar du membre
Mini Jim
Pilote Grand Prix
Pilote Grand Prix
Messages : 6599
Enregistré le : sam. 29 sept., 2012 23:26
Moto : Ex 650 svs 2000 / Street R 2010
Localisation : Annecy, Haute Savoie

Plus de jus....

Message par Mini Jim » ven. 14 sept., 2018 8:01

+1 avec Veyete, vérifie le fusible du relais de démarreur qui est sous la selle conducteur à droite, derrière un petit cache blanc bien relou à enlever. Si c'est pas ça, sûrement que ton CDI a ramassé aussi.... Perso quand mon régulateur à lâché j'ai du changer régulateur, CDI et compteur...
Chal a écrit :
sam. 13 avr., 2019 14:23
C’est quoi un broussillon?

kroustibat31
Pilote 50 cm3
Pilote 50 cm3
Messages : 3
Enregistré le : jeu. 13 sept., 2018 21:30

Plus de jus....

Message par kroustibat31 » ven. 14 sept., 2018 13:32

Merci bcp à tous les 2.
Je n'avais pas vérifié celui là... Me sens un peu con... :rouge:

C'était bien ça en tous cas. Tout remarche ! :D

MERCI !!!

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3769
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Plus de jus....

Message par Veyete » ven. 14 sept., 2018 17:57

Bonne nouvelle donc. :cote:

Avatar du membre
Daddycool
Pilote Supersport
Pilote Supersport
Messages : 1670
Enregistré le : ven. 19 juin, 2009 17:04
Moto : SV 650 S 2000, 120K km CBF1000F 2012 48000km

Plus de jus....

Message par Daddycool » mar. 18 sept., 2018 10:09

Salut,

Je suis content que tu ais pu résoudre ton probleme.

Peux-tu éditer ton premier post et modifier l'intitulé en rajoutant "[Résolu]" devant.

Merci

Daddycool
restauration de mon barbu => ici <= restauration terminée
Image

Avatar du membre
Mini Jim
Pilote Grand Prix
Pilote Grand Prix
Messages : 6599
Enregistré le : sam. 29 sept., 2012 23:26
Moto : Ex 650 svs 2000 / Street R 2010
Localisation : Annecy, Haute Savoie

Plus de jus....

Message par Mini Jim » mar. 18 sept., 2018 10:18

Je ne pense pas qu'il se reconnectera... Si @loïc95 peut éditer ;)
Chal a écrit :
sam. 13 avr., 2019 14:23
C’est quoi un broussillon?