Problème après débridage/débrider carbu

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

Salut,

Avant de tout démonter, débranches le tuyau de mise à l'air du réservoir (quand tu lèves le réservoir, c'est le tuyau seul tout en bas, vers la charnière) et fais un essai.

Si il est bouché, ça empêche le remplissage des carbu...

C'est facile et ça écarte une piste ;)
chewiee
Pilote 50 cm3
Pilote 50 cm3
Messages : 145
Enregistré le : mar. 30 janv., 2007 12:44
Localisation : Rouen

Problème après débridage/débrider carbu

Message par chewiee »

Une autre piste :

https://youtu.be/7_P8f9UFY2U

Il a fait fort quand même :mrgreen:
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

chewiee a écrit : jeu. 08 oct., 2020 6:52 Une autre piste :

https://youtu.be/7_P8f9UFY2U

Il a fait fort quand même :mrgreen:
:hehe: :hehe: :hehe: Y a de quoi pleurer sous la douche ! :hehe:

Rassures nous, toi t'as mis la 6 ??? :gene:
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

Des news ???
Elle tourne ta suzette ???
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Aha oui j'ai bien mis la 6 meme si elle ne m'a jamais servi à rien

Toujours rien de nouveau parce que j'ai pas eu l'occase de revoir ma suzette
Dès que je retourne en alsace je m'y repenche et je tiendrai au courant :cote:
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Bonsoir, voilà une petite update:

Je suis enfin rentré voir ma sucette pour appliquer vos conseils et en la laissant tourner sans boîte à air j'ai pu voir les boisseaux et valves à l'oeuvre pour la première fois.
Et bonne nouvelle j'ai pu identifier le problème ! le boisseau du cylindre avant ne se rétracte pas, donc pas assez d'air qui rentre, donc pas de patate... j'ai juste ?!
Pourtant j'ai bien vérifier l'état et le positionnement de la membrane, le boisseau coulisse bien sans accrocs quand je le pousse avec le doigt et fait "slurp" ( en tout cas le même bruit que celui du cylindre arrière ) quand je le laisse revenir à sa position, j y 'ai pulvériser du wd40 pendant que le moteur tournai et j'ai même utiliser une plume pour essayer d'identifier une fuite d'air au niveau du capuchon du boisseau mais rien n'y fait...
Donc je ne vois pas pourquoi ce boisseau ne veux pas faire son boulot, tout n'es pas encore très claire mais je me rapproche de la solution.
Demain je m'y remet plus sérieusement, mais si qqn à encore d'autre pistes je suis preneur.

Merci :)
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

Si ta membrane n'est vraiment pas déchirée ou mal mise, que ton ressort est bien à sa place et pas de travers, que le chapeau est étanche (bien posé et pas fendu), alors il reste ton venturi.

Retires les 2 cruciformes qui retiennent la trompette en alu (cornet) et contrôles/nettoies le calibre en bas à droite, il doit être bouché.
Avatar du membre
brok
Pilote 250 cm3
Pilote 250 cm3
Messages : 820
Enregistré le : lun. 26 juin, 2006 20:22
Moto : SVS 650 carbu 1999
Localisation : Chartreuse

Problème après débridage/débrider carbu

Message par brok »

Heu, ton cylindre avant s'allume bien ?
Si oui, le problème semble bien provenir d'un boisseau / membrane mal remonté ou abîmé.
d'un coté, comme la panne est apparu consécutivement au montage/démontage de ces pièces, on pouvait s'en douter :gene:

Je ne sais pas si "Bricomy" parle de la même chose mais il y a un sens au montage du boisseau et de sa membrane : un petit trou sur le pourtour du joint de la membrane qui doit tomber en face d'un trou dans le corps du carbu
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

Il prend 170km/h. Avec 1 seul cylindre, c'est 120km/h grand max ! ::d
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Bonne nouvelle problème résolu !!!

Je me suis rendu compte que la membrane à l'avant faisait une légère vague à la surface, donc je l'ai chauffée pour qu'elle puisse se déformer et bien épouser la forme de la gorge.
Depuis le boisseau fait son travail et je suis enfin en full (j'ai fais une petite pointe à 180 mais je peut encore monter et la plage des 6000 à 10000trmin est enfin exploitable).
Dégouté de pas avoir vu ça plus tôt mais au moins c'est réglé, si elle venait à se redéformer j'ai juste à changer la membrane.

Merci à tous !!! :D
Bricomy
Pilote 50 cm3
Pilote 50 cm3
Messages : 121
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

:super: :super: :super: