Vitesse qui passe pas ou mal

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
lepiou
Pilote 50 cm3
Pilote 50 cm3
Messages : 95
Enregistré le : sam. 13 nov., 2010 22:54
Moto : Suzuki SV 650 S
Localisation : Rennes

Vitesse qui passe pas ou mal

Message par lepiou » dim. 30 janv., 2011 20:19

Salut à tous,

Depuis hier, j'ai la 4eme qui passe mal, en fait quand le lève le pied pour passer la vitesse, des fois la vitesse ne s'enclenche pas et je dois m'y reprendre à deux fois. Mais ce n'est pas systématique, parfois elle passe normalement.

Ca peut être quoi ?

Merci d'avance

Avatar du membre
lepiou
Pilote 50 cm3
Pilote 50 cm3
Messages : 95
Enregistré le : sam. 13 nov., 2010 22:54
Moto : Suzuki SV 650 S
Localisation : Rennes

Re: Vitesse qui passe pas ou mal

Message par lepiou » dim. 30 janv., 2011 21:07

SAS-83 a écrit :Vidange :)
Mais encore ? Une vidange non faite provoquerais ce soucis ?

Avatar du membre
Batou
Pilote Supersport
Pilote Supersport
Messages : 1373
Enregistré le : dim. 08 oct., 2006 12:36
Moto : barbu S

Re: Vitesse qui passe pas ou mal

Message par Batou » dim. 30 janv., 2011 21:45

Ca te le fait uniquement sur le 4ème rapport ??

As-tu vérifié ta garde à l'embrayage ?

Sinon, un truc qui peut influer sur ton passage de vitesse : le réglage de la tige de renvoie du sélecteur. Tu devrais peut être régler le sélecteur une chouille plus bas pour que t'es moins à lever le pied pour monter tes rapports.

J'ai aussi remarqué que bizarrement, la tension de chaine influe un peu sur le passage des vitesses.

Selon l'âge et les kms de ta SV la cloche d'embrayage est aussi un peu marqué.
Gardien des bandes de peur !!!

Avatar du membre
J&B
Ange gardien du forum - RIP
Ange gardien du forum - RIP
Messages : 5760
Enregistré le : lun. 08 nov., 2010 15:01
Moto : SV 650 S K6
Localisation : Etampes (91)

Re: Vitesse qui passe pas ou mal

Message par J&B » dim. 30 janv., 2011 22:33

ça me le fait aussi de temps en temps... J'ai pas cherché plus loin, jme dit que je lève pas assez le pied...
Image
SeBTiK a écrit : Interdiction de charrier mon p'tit blond. Il roule propre, "safe", tout en envoyant du pâté quand même (et il déboîterait sans souci 90% des gens de ce forum) !

Avatar du membre
lepiou
Pilote 50 cm3
Pilote 50 cm3
Messages : 95
Enregistré le : sam. 13 nov., 2010 22:54
Moto : Suzuki SV 650 S
Localisation : Rennes

Re: Vitesse qui passe pas ou mal

Message par lepiou » dim. 30 janv., 2011 22:42

Batou a écrit :Ca te le fait uniquement sur le 4ème rapport ??

As-tu vérifié ta garde à l'embrayage ?
Toujours sur le même rapport oui !

Par contre j'ai ma révision des 18 000km à faire je vais la faire au plus vite, j’espère que ça vient de là.

Avatar du membre
PEagle
Pilote Superbike
Pilote Superbike
Messages : 4842
Enregistré le : sam. 09 oct., 2010 19:54
Moto : KawaTM Zx6r K7 orange

Re: Vitesse qui passe pas ou mal

Message par PEagle » dim. 30 janv., 2011 23:12

Si tu fais la révision, il y aura la vidange dedans, ça pourrait régler ton problème!
Maintenant, je viens de changer mon sélecteur et j'ai mal rereglé la tige, et il y a des vitesses qui passent moins bien (mon sélecteur est trop haut je crois)... Si la révision ne resoud pas le problème, tourne toi vers la avant d'envisager plus grave!

Avatar du membre
J&B
Ange gardien du forum - RIP
Ange gardien du forum - RIP
Messages : 5760
Enregistré le : lun. 08 nov., 2010 15:01
Moto : SV 650 S K6
Localisation : Etampes (91)

Re: Vitesse qui passe pas ou mal

Message par J&B » mer. 02 févr., 2011 18:53

Je remonte le topic puisque depuis que j'ai installé mon guidon Street, j'en chie à passer la 3ème si j'arsouille un peu... Avant c'était la 4ème et pas souvent, maintenant c'est la 3ème et très souvent...

Je vais donc me référer à la RMT demain pour regler l'embrayage.

Mais ce que je ne comprends pas c'est en quoi la garde du levier joue elle sur un passage de vitesse ? Puisque au final on peut passer des vitesses sans même embrayer ?

Bref, penser vous qu'un simple réglage de la garde arrangera mon problème ou faut-il que je regarde du côté du pignon sortie de boite ?
Image
SeBTiK a écrit : Interdiction de charrier mon p'tit blond. Il roule propre, "safe", tout en envoyant du pâté quand même (et il déboîterait sans souci 90% des gens de ce forum) !

Avatar du membre
J&B
Ange gardien du forum - RIP
Ange gardien du forum - RIP
Messages : 5760
Enregistré le : lun. 08 nov., 2010 15:01
Moto : SV 650 S K6
Localisation : Etampes (91)

Re: Vitesse qui passe pas ou mal

Message par J&B » jeu. 03 févr., 2011 17:37

Bon je suis passé chez suzuk, le mec a testé la bécane sur béquille, il dit que la boite n'a rien.

Par contre il m'a dit 2 choses :
- retendre mon cable d'embrayage (donc diminuer la garde). Apparement, la méthode donnée dans la RMT est pas génial, il vaut mieux le regler là où on voit le cable d'embrayage, en laissant une garde de 2 / 3 mm entre levier et son support.
- remonter mon sélecteur, et non le rabaisser !! EN fait, si tu le baisse trop, déjà la position de ton pied ne sera plus naturelle, et en plus si t'es en bottes tu touches le sélecteur sans t'en rendre compte, et en général on enclenche la vitesse avant de debrayer (c'est comme ça qu'on déglingue une boite en moto cross). Donc je l'ai bien remonté et je le sens mieux comme ça.

A voir sur la durée !
Image
SeBTiK a écrit : Interdiction de charrier mon p'tit blond. Il roule propre, "safe", tout en envoyant du pâté quand même (et il déboîterait sans souci 90% des gens de ce forum) !

Avatar du membre
TOPHE
Pilote 50 cm3
Pilote 50 cm3
Messages : 152
Enregistré le : dim. 10 janv., 2010 22:46
Moto : 650 SV N K6
Localisation : Essonne

Re: Vitesse qui passe pas ou mal

Message par TOPHE » dim. 06 févr., 2011 0:08

Très bon conseil merci j'aurais eu tendance a pensé la même chose dit plus haut sur le reglage du selecteur.

2-3 mm se qu'on apprend a l'auto ecole. :mrgreen:
L'homme est un grand enfant, c'est juste le prix de ses jouets qui est different !

Avatar du membre
J&B
Ange gardien du forum - RIP
Ange gardien du forum - RIP
Messages : 5760
Enregistré le : lun. 08 nov., 2010 15:01
Moto : SV 650 S K6
Localisation : Etampes (91)

Re: Vitesse qui passe pas ou mal

Message par J&B » dim. 06 févr., 2011 0:22

TOPHE a écrit :Très bon conseil merci j'aurais eu tendance a pensé la même chose dit plus haut sur le reglage du selecteur.

2-3 mm se qu'on apprend a l'auto ecole. :mrgreen:
Pour le sélecteur maintenant ça va beaucoup mieux :)

et les 2 - 3 mm, clair que c'est beaucoup plus facile à apprécier que 1,5 cm en bout de levier :gene:
Image
SeBTiK a écrit : Interdiction de charrier mon p'tit blond. Il roule propre, "safe", tout en envoyant du pâté quand même (et il déboîterait sans souci 90% des gens de ce forum) !

Avatar du membre
TOPHE
Pilote 50 cm3
Pilote 50 cm3
Messages : 152
Enregistré le : dim. 10 janv., 2010 22:46
Moto : 650 SV N K6
Localisation : Essonne

Re: Vitesse qui passe pas ou mal

Message par TOPHE » dim. 06 févr., 2011 0:52

Quand j'ai fais ma première revision sur suzie j'avais regardé tout les poins avec la RMT et les 1.5 en bout de levier j'avais trouvé sa bizarre. Je crois que sa correspond a 4 ou 5 mm de cable.
L'homme est un grand enfant, c'est juste le prix de ses jouets qui est different !

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » lun. 22 oct., 2018 18:52

Hello.
Désolé de réveiller un poste presque 8 ans après la dernière réponse.
Sur mon 1000 j ai exactement le même souci.
Au début c était la 2 puis la 3 et samedi soir c était 2,3,4 et 6 mais pas a chaque fois.
Je me demande si l huile de chez Leclerc ne serai pas responsable.
J ai fait 7 bornes depuis la vidange et ça a commencé vers 300 bornes.
Après je sais qu il y avait eu des soucis de récepteur d embrayage sur les 1000.
Es ce qu il ne serait pas en cause ?

Envoyé de mon HUAWEI VNS-L21 en utilisant Tapatalk


Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 90
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Vitesse qui passe pas ou mal

Message par SUZMAN2 » lun. 22 oct., 2018 22:01

c'est quoi comme huile ? de la synthèse ? quelle viscosité ? pour le récepteur, peut-être ... tu l'as purgé ?

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » mar. 23 oct., 2018 10:46

C es de l huile de semi synthèse 10w40 API SL.
C es l huile tech9 de chez Leclerc.
Ce matin en allant au taf ça a merdé entre la2 et la 3.
Quand la vitesse passe pas, je coupe les gaz et elle passe.
Le récepteur a le cahoutchou troué mais il ne fuis pas.
Je n ai pas fait de purge.

Envoyé de mon HUAWEI VNS-L21 en utilisant Tapatalk


Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 90
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Vitesse qui passe pas ou mal

Message par SUZMAN2 » mar. 23 oct., 2018 20:23

pour l'huile, y a pas de problème, c'est largement suffisant pour ce genre de mécanique ... mais fais une purge et réessaye. ça ne peut pas faire de mal ;)
quand tu dis "je coupe les gaz et elle passe" ça veut dire qu'en temps normal tu ne coupes pas les gaz ?? ::d ::d ::d ::d
je plains ta boite ... :rouge: