Vitesse qui passe pas ou mal

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » jeu. 20 déc., 2018 22:09

Me revoilà
Bon le problème n es toujours pas solutionner.
Mais j ai remarqué que lorsque je passe mes vitesse tranquille (conduite de papy en Harley ) les vitesses passe très bien.
Si j arsouille un peu c es mort ça déconne.
J ai remarqué que sur la béquille d atelier, au ralenti la roue arrière tourne alors qu aucune vitesse n es enclenché.
J envisage de remplacer l embrayage au printemps et le récepteur d embrayage si ils tiennent jusque là.
L appel de la meule c es presque aussi fort qu une envie de chié dans blague.

Envoyé de mon HUAWEI VNS-L21 en utilisant Tapatalk


Xavier06
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 19 août, 2018 16:24

Vitesse qui passe pas ou mal

Message par Xavier06 » sam. 29 déc., 2018 10:28

Plus ça va, plus je suis persuadé que tes soucis viennent d'une cloche d'embrayage marquée (et qui empêche les disques de coulisser librement - donc ils restent collés alors que le plateau est décollé).
Donc, prévoit de changer la cloche en même temps que les disques (et laisse le récepteur tranquille pour l'instant).

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » sam. 29 déc., 2018 10:39

Je pensais a l embrayage mais pas a la cloche.
Mais après les multiples lecture que j' ai pu trouver sur le net et ce que tu me dis ça colle complètement cette histoire.
Je crois qu il va y avoir un changement d embrayage prochainement ainsi qu un remplacement de la cloche d embrayage si elle es marqué

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 90
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Vitesse qui passe pas ou mal

Message par SUZMAN2 » sam. 29 déc., 2018 11:30

désolé de te le dire encore une fois mais tu te prends le chou pour tout un tas de possibilités qui "pourraient" être ceci ou cela ... et on en revient inexorablement toujours à la même conclusion : faut ouvrir pour voir la gueule de l'embrayage et contrôler le circuit émetteur/récepteur d'embrayage ...
nan ? :rouge:
pour moi, c'est le seul "juge de paix" et comme ça tu seras fixé. Et si je puis me permettre un conseil, n'achètes rien AVANT d'avoir vu ce qui déconne ... :cote:

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » sam. 29 déc., 2018 12:51

Le récepteur et l émetteur embrayage son niquel

Envoyé de mon SNE-LX1 en utilisant Tapatalk


12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » sam. 29 déc., 2018 12:57

Plus qu a ouvrir

Envoyé de mon SNE-LX1 en utilisant Tapatalk


12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » dim. 30 déc., 2018 18:57

Bon l embrayage es HS, hier soir sur un gros coup de gaz il a patiné.
J ai commandé un kit complet (disques garnis, disques lisses, ressort et joint de carter)
Quand je vais ouvrir, je vais contrôler la cloche mais elle ne me paraît pas bruyante.
Cependant c es mon premier bicylindre donc c es total découverte.
Les 4 dernières années j avais des 1200 bandit et j' ai jamais eu de problème avec ces meules sauf que j' ai failli finir piéton c es ce qui m as poussé a le revendre.

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Xavier06
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 19 août, 2018 16:24

Vitesse qui passe pas ou mal

Message par Xavier06 » dim. 30 déc., 2018 19:09

Une cloche marquée n'est pas bruyante. Ça n'a rien à voir.

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » dim. 30 déc., 2018 19:20

Oui j imagine mais si les ressorts prennent du jeu ça devient bruyant (j ai lu ça sur un topic du fofo .
J espère que ça ne vient que de l embrayage.
En même temps j ai refait une vidange pour contrôler l huile et toujours pas de limaille donc ça veut dire que la boîte ne morfle pas.
C es obligé que c es un truc a la con mais ça fait tellement longtemps que je bavais sur le SV1000 que quoi qu'il il arrive et même si je dois vendre un rein pour les réparations je la garderai.

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Xavier06
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 19 août, 2018 16:24

Vitesse qui passe pas ou mal

Message par Xavier06 » dim. 30 déc., 2018 19:24

Pourquoi t'as failli finir piéton a cause de la 1200 bandit ?

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » dim. 30 déc., 2018 19:41

Ça demande qu as poussé, c es joueurs a souhait et ça envoie bien
J ai pas encore pu testé pleinement le SV mais au moins avec lui j arrive a roulé cool contrairement au 1200 bandit.
Quand je saurai me tenir, j en reprendrai un comme 2 ème moto (a carbu évidemment )
Mais le SV restera dans mon garage y a pas de doute (ça pousse si on lui demande et le frein moteur c es du rêve )

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Xavier06
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 19 août, 2018 16:24

Vitesse qui passe pas ou mal

Message par Xavier06 » dim. 30 déc., 2018 21:06

C'est vrai qu'avec un bicylindre, pas besoin d'aller très fort pour avoir des sensations.

12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » jeu. 03 janv., 2019 13:07

J ai trouvé sur un autre fofo un type qui a eu le même souci que moi sur un TL1000s et ça venait du ressort de retour de sélecteur.
Je vais contrôler ça dans la soirée on sait jamais.

Envoyé de mon SNE-LX1 en utilisant Tapatalk


12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » ven. 04 janv., 2019 15:29

Hello.
J ai démonté l axe de sélection.
Le ressort es en bon état mais il parait très souple es ce normal ?
2 ème chose, le kit chaîne a beaucoup de points dur, es ce que ça pourrait être la cause d' un passage de vitesses difficile ?
Merci pour vos réponses.

Envoyé de mon SNE-LX1 en utilisant Tapatalk




12bandit
Pilote 50 cm3
Pilote 50 cm3
Messages : 196
Enregistré le : lun. 27 août, 2018 16:51

Vitesse qui passe pas ou mal

Message par 12bandit » dim. 06 janv., 2019 18:57

Par précaution et comme le carter est ouvert, j ai commandé tout les ressorts, la cam de sélection de vitesse, le joint Spy de sélecteur et les rondelles.
N importe comment c es ouvert donc autant en profiter.
Je vais monté chez Dafy moto pour un kit chaine a sertir.
Déjà ça fera pas de mal.
Je vais essayer de tout dégraissé et nettoyé pour y voir clair dans tout ces carter car la c es un tas de graisse sous forme de pâte bien collantes.
Je donnerai des news quand j aurais remplacer tout ça.
Si ça déconne toujours je changerai l embrayage.
A+

Envoyé de mon SNE-LX1 en utilisant Tapatalk