Problème ralenti instable et moto qui cale

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
dv650
Pilote Superbike
Pilote Superbike
Messages : 4015
Enregistré le : jeu. 01 mai, 2008 11:23
Moto : 900 trident (mami triumph et 620 ktm pour jouer ;)
Localisation : gomelange

Re: Problème ralenti instable et moto qui cale

Message par dv650 » mer. 29 févr., 2012 14:54

Prise d'aire ou capteur a la cond :)

Avatar du membre
Coyotus
Légende vivante
Légende vivante
Messages : 20032
Enregistré le : mer. 16 déc., 2009 18:51
Moto : Ducati 748 et 916 et Monster 620ie - Ex SVNS K3 et ST2 944
Localisation : 91 ex 06

Re: Problème ralenti instable et moto qui cale

Message par Coyotus » mer. 29 févr., 2012 18:04

J'ai déjà pris rendez vous pour réglage injection et synchro (elle en a besoin...) et je verrais bien ensuite ;)
Image
:vivemoi: Image :vivemoi:

Avatar du membre
groscarbu
Pilote 125 cm3
Pilote 125 cm3
Messages : 231
Enregistré le : mer. 29 févr., 2012 18:57
Moto : Svs 650 ie

Re: Problème ralenti instable et moto qui cale

Message par groscarbu » mer. 14 mars, 2012 0:54

si tu pouvais me dire si ça à changé quelque chose ou pas...

merci :)
Plus tu penche, plus tu te rapproche du bitume.

Donc plus tu te rapproche du bitume et moins tu tombe de haut.

C'est logique et ça fait moins mal.

Avatar du membre
Sharter
Légende vivante
Légende vivante
Messages : 15167
Enregistré le : mar. 29 déc., 2009 11:39
Moto : Aprilia bitzva - XS 500
Localisation : London

Re: Problème ralenti instable et moto qui cale

Message par Sharter » mer. 14 mars, 2012 0:56

Coyotus a écrit :Je viens de tester le Sv que j'ai recup'. Et ben après synchro et réglage injection (qui avait pas été fait après le passage en ligne gpr :siffle: ) ça marche beaucoup mieux (même en pointe où j'ai pris 11 km/h de plus)
Voilà ce qu'il a posté dans un autre topic ;)
J&B a écrit :C'est plus des routes à chèvres, c'est des routes à Shart'
V ptit blond...

Mon SV, les modifs, les photos et le flood :mrgreen:
XS500 caf'ra
Tuono R 2004

A choisir je préfère y rester au fond d'un fossé avec ma brêle et mon cuir...

Avatar du membre
Coyotus
Légende vivante
Légende vivante
Messages : 20032
Enregistré le : mer. 16 déc., 2009 18:51
Moto : Ducati 748 et 916 et Monster 620ie - Ex SVNS K3 et ST2 944
Localisation : 91 ex 06

Re: Problème ralenti instable et moto qui cale

Message par Coyotus » mer. 14 mars, 2012 6:47

Et aussi... ben ralenti stable, qui bronche plus :cote:
Image
:vivemoi: Image :vivemoi:

Avatar du membre
groscarbu
Pilote 125 cm3
Pilote 125 cm3
Messages : 231
Enregistré le : mer. 29 févr., 2012 18:57
Moto : Svs 650 ie

Re: Problème ralenti instable et moto qui cale

Message par groscarbu » mer. 14 mars, 2012 13:55

ok merci, j'ai toujours le même soucis avec la mienne faudrais que j'aille faire la même chose que toi

c'est impossible de le faire seule (faut une valise/sonde ?)

et sinon combien ça t'as coûté ? merci :)
Plus tu penche, plus tu te rapproche du bitume.

Donc plus tu te rapproche du bitume et moins tu tombe de haut.

C'est logique et ça fait moins mal.

Avatar du membre
Phallus Erectus
Pilote Supersport
Pilote Supersport
Messages : 1450
Enregistré le : ven. 15 févr., 2008 15:10
Moto : 675 ST
Localisation : Normandie

Re: Problème ralenti instable et moto qui cale

Message par Phallus Erectus » ven. 31 août, 2012 19:19

Déterrage !! :ghee:
Coyotus a écrit :Et aussi... ben ralenti stable, qui bronche plus :cote:
Tu peux me dire si c'est la synchro ou le réglage injection qui à régler le problème ? J'ai rdv dans une semaine pour synchro + kit chaine mais mon concesss (qui fait yam, suz et aprilia) ne veux pas toucher à l'injection sur les suzuki 8/ :-/ parait qu'ils ne peuvent pas ( pas eu plus d'explications ...)


Merci :mrgreen:
Image

Le pire des cons, c'est le vieux con car tu peux rien face à l'expérience !!!!

Joe CARBU

Re: Problème ralenti instable et moto qui cale

Message par Joe CARBU » ven. 31 août, 2012 20:22

olivier7521 a écrit :Bon alors aujourd'hui avec le père on a regardé la moto de plus près.
On s'est intéressé aux anti-parasites (on a nettoyé les contacts avec les bougies donc maintenant ça c'est nickel), on a refait les isolations des cables (comme les clignos ont été changés l'ancien proprio avait fait des grosses boules de scotch toutes pas belles et qui prenaient l'eau !!!!). Sauf qu'une fois le tout remonté, la moto ne voulait plus démarrer (check au compteur et pas de démarreur) donc on redémonte tout et toujours rien...
Au final c'était un truc tout con mais bien chiant : l'ancien proprio m'avait laissé un flacon de produit pour nettoyer les jantes dans le coffre (plutôt sympa) sauf que ce flacon s'est percé, à coulé, coulé, coulé (il était presque plein) donc j'ai nettoyé tout ce que j'ai vu mais j'avais oublié tous les contacts à gauche des fusibles et ça c'est oxydé...

Et maintenant j'ai plus assez de batterie pour démarrer donc je l'ai mise en charge et on verra demain. J'espère que ça va le faire parce que j'en ai ma claque là !!! Et si il pouvait ne pas y avoir de problème mécanique ce serait nickel =)

Enfin bon voilà, mon problème est certainement réglé. En tout cas si c'est le bon problème j'espère que ça pourra en aider certains :D
T'aurais pas cramé ton régulateur ou autre du coup tout simplement ; avec ton produit qui a coulé sur des contacts ????

Avatar du membre
Olivette75
Pilote Supersport
Pilote Supersport
Messages : 2608
Enregistré le : ven. 09 déc., 2011 14:06
Moto : Streetfighter 848
Localisation : 75

Re: Problème ralenti instable et moto qui cale

Message par Olivette75 » ven. 05 oct., 2012 16:38

Joe CARBU a écrit :
olivier7521 a écrit :Bon alors aujourd'hui avec le père on a regardé la moto de plus près.
On s'est intéressé aux anti-parasites (on a nettoyé les contacts avec les bougies donc maintenant ça c'est nickel), on a refait les isolations des cables (comme les clignos ont été changés l'ancien proprio avait fait des grosses boules de scotch toutes pas belles et qui prenaient l'eau !!!!). Sauf qu'une fois le tout remonté, la moto ne voulait plus démarrer (check au compteur et pas de démarreur) donc on redémonte tout et toujours rien...
Au final c'était un truc tout con mais bien chiant : l'ancien proprio m'avait laissé un flacon de produit pour nettoyer les jantes dans le coffre (plutôt sympa) sauf que ce flacon s'est percé, à coulé, coulé, coulé (il était presque plein) donc j'ai nettoyé tout ce que j'ai vu mais j'avais oublié tous les contacts à gauche des fusibles et ça c'est oxydé...

Et maintenant j'ai plus assez de batterie pour démarrer donc je l'ai mise en charge et on verra demain. J'espère que ça va le faire parce que j'en ai ma claque là !!! Et si il pouvait ne pas y avoir de problème mécanique ce serait nickel =)

Enfin bon voilà, mon problème est certainement réglé. En tout cas si c'est le bon problème j'espère que ça pourra en aider certains :D
T'aurais pas cramé ton régulateur ou autre du coup tout simplement ; avec ton produit qui a coulé sur des contacts ????
Non je ne pense pas. En fait les coulures étaient quand-même localisées sur quelques cosses en particulier et du coup on a bien nettoyé partout où il y avait de l'oxydation. Mais en fait il y avait un autre problème qu'on a réglé : la pompe à essence était en train de se démonter dans le réservoir ce qui expliquait une partie des problèmes.

Maintenant faut juste que je refasse une petite révision à mon retour avec une petite synchro et comme neuve !!!

Lolosvs
Pilote 250 cm3
Pilote 250 cm3
Messages : 775
Enregistré le : mer. 05 nov., 2008 0:14
Moto : SVS 650 K3
Localisation : 88

Re: Problème ralenti instable et moto qui cale

Message par Lolosvs » dim. 04 août, 2013 12:21

Je relance le sujet…
Après 250km de petites routes, j'ai fait 30Km d'autobeurk à 130, je sors de l'autoroute tout va bien. Et là je prends un stop. Pouf je cale !
Je redémarre, pouf je cale.

Je roule un peu, j'arrive à un feu, pouf je cale.
Bon. J'ai fait mon plein il y a 70Km dans un Super U du coin (pas le choix j'étais à sec) mais ça n'a pas posé de problème pendant 30Km de nationales/cols, pourquoi après l'autoroute ?
Bon on a roulé comme des gros cochons aujourd'hui donc niveau d'huile, de flotte, etc, tout est OK.
Il faisait frais quand c'est arrivé, de nuit (2h du mat cf vidéo…) et j'ai tous les filtres d'origine qui sont propres et changés à la dernière révision (3000Km) ainsi que les bougies qui ont 4500Km.
Vidéo :
Cuir cuir cuir, cuir moustache !

magikmeuh
Pilote 250 cm3
Pilote 250 cm3
Messages : 931
Enregistré le : jeu. 16 févr., 2012 22:19
Moto : SV650S 2003
Localisation : Paris

Re: Problème ralenti instable et moto qui cale

Message par magikmeuh » dim. 04 août, 2013 22:20

alors c'est clairement pas le même soucis, car on voit bien sur la vidéo qu'a 1500tr (ton ralenti) si tu touches a rien, d'un coup d'un seul tu as une baisse de régime qui se rattrape juste après...
et ça, un bon mécano pourra peut être t'aider mais c'est quand même obscur...

par contre, sur la fin, le coup du "j'accélère et dès que je coupe les gaz, pouf ça redescend direct à 0", ça me fait la même, à chaud comme à froid.
j'ai mis le ralenti a 1200/1300 a chaud, du coup, à froid je suis dans les 800 ça broute un peu mais du coup ça cale pas tout seul.
Quand j'accélère et que je coupe les gaz d'un coup franc l'aiguille va direct au coin : ça cale.
ça arrive pas tout le temps, selon le temps, l'humidité, l'alignements des astres... mais tout ça pour dire que ton cas c'était peut être le cumule de plusieurs choses...

ou peut être que mon problème est la version junior du tiens...
SV s = new SV(650);
s.start();
s.run();

Lolosvs
Pilote 250 cm3
Pilote 250 cm3
Messages : 775
Enregistré le : mer. 05 nov., 2008 0:14
Moto : SVS 650 K3
Localisation : 88

Re: Problème ralenti instable et moto qui cale

Message par Lolosvs » dim. 04 août, 2013 22:49

Le problème du début j'ai pas trop compris pourquoi elle faisait ça. Par contre ce qui est récurrent c'est bien le dernier donc comme toi.
Ton ralenti chaud doit être aux alentours de 1400 et le froid doit être supérieur. Ça se règle tout ça. Au début quand je l'ai acheté j'avais la même chose que toi. Ralenti froid plus bas que chaud. Je l'avais règlé en trouvant le tuto sur le forum je crois. Sinon c'est une simple vis à visser plus ou moins.
Pour référence à 20 degrés extérieur j'ai fait en sorte que le ralenti froid soit a 2400-2500 tr
Cuir cuir cuir, cuir moustache !

magikmeuh
Pilote 250 cm3
Pilote 250 cm3
Messages : 931
Enregistré le : jeu. 16 févr., 2012 22:19
Moto : SV650S 2003
Localisation : Paris

Re: Problème ralenti instable et moto qui cale

Message par magikmeuh » dim. 04 août, 2013 23:42

ba laors attend y'a 2 truc,
quand je démarre à froid, le compte tour reste a environ 2k/2.5k... pendant disons 5 à 10 secondes
ensuite pouf il descend à 1000/1100 mais quelques secondes après tout doucement il descend vers les 700/800
ça broute un peu, mais quand la température commence à dépasser les 50/60 degres, le ralenti revient et se stabilise vers les 1100/1200.

Mais le ralenti qui était avant a 1000, je les remonté à 1200 car elle callait trop. A chaque feux rouge, ou dans paris dans les bouchons, a chaque fois que je manœuvrais, elle callait. En gros a chaque coupure de gaz subite.

Ce qui m'embête c'est que monter le ralenti ça fait un peu cache misère !
je pourrais très bien le monter encore jusqu'a 1400, mais ce serait vraiment essayer de cacher le problème sans le résoudre...

D'ailleurs bonne question... le ralenti préconiser quand c'est neuf c'est bestio c'est de combien ? j'm'en vais aller cherche ça dans la doc


EDIT : après quelques lecture rapide ce serait 1300... du coup peut être que je suis trop bas... bref à tester.

Pour ton problème, as tu eu l'occasion de demander a un concess suzuki ? un vrai de confiance ?
Modifié en dernier par magikmeuh le dim. 04 août, 2013 23:48, modifié 1 fois.
SV s = new SV(650);
s.start();
s.run();

Lolosvs
Pilote 250 cm3
Pilote 250 cm3
Messages : 775
Enregistré le : mer. 05 nov., 2008 0:14
Moto : SVS 650 K3
Localisation : 88

Re: Problème ralenti instable et moto qui cale

Message par Lolosvs » dim. 04 août, 2013 23:45

Ah oui effectivement le problème est différent dans ce cas. Le ralenti froid est donc bon mais se comporte bizarrement. Règle le TPS déjà comme préconisé sur le forum.

Le ralenti préconisé est à 1400 tr justement. D'où l'idée de l'augmenter ;-)
Cuir cuir cuir, cuir moustache !

Kanilé
Pilote 50 cm3
Pilote 50 cm3
Messages : 63
Enregistré le : lun. 25 déc., 2017 1:51

Problème ralenti instable et moto qui cale

Message par Kanilé » sam. 24 nov., 2018 17:25

Super deterrage bonjour

Salut à tous, aujourd'hui en prenant la moto après 3 min. de route elle a calé d'un coup. Dès que je débraye pour rétrograder piooou elle cale.

J'ai regardé le niveau d'huile je suis légèrement en dessous du max. Donc je ne sais pas si c'est dû à ça

J'irais voir le garage mardi et essayer de savoir quel est le problème.

Cordialement, Kanilé

Sent from my SM-G955F using Tapatalk