[Injection] Moteur qui cale a l'accélération

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

[Injection] Moteur qui cale a l'accélération

Message par Triumph11 » mar. 14 avr., 2015 16:01

Bonjour a tous,
Je possède un svs 650 de 2008 :)
Comme j'ai rien trouvé sur la section recherche, ( on me dit souvent que je sais pas chercher :perv: ) je vous expose mon problème
Lors de mon dernier roulage piste, samedi donc, j'ai calé 5 fois sur les 6 sessions de roulage de 20 minutes 8/ , a chaque fois en phase d'accélération, obligé d'éteindre le contact et d'attendre quelques secondes pour redémarrer, et c'est reparti. Je pense a un problème d'injection puisque la moto manquait de pêche dans les tours, mais j'aurais aimer avoir vos avis :cote:
J'ai déjà mis la moto nue et je compte m'attaquer au problème dans la semaine, si jamais je trouve le problème sans votre aide, je viendrais exposer la solution ici
Merci d'avance !

Avatar du membre
black
Pilote Grand Prix
Pilote Grand Prix
Messages : 5737
Enregistré le : mar. 20 août, 2013 18:36
Moto : Ducati 1000 Supersport i.e.

Re: [Injection] Moteur qui cale a l'accélération

Message par black » mar. 14 avr., 2015 16:42

Tu as vérifié le capteur de renversement et le capteur de béquille ?
Modifié en dernier par black le jeu. 16 avr., 2015 8:53, modifié 1 fois.
Image

Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

Re: [Injection] Moteur qui cale a l'accélération

Message par Triumph11 » mar. 14 avr., 2015 17:51

Non j'ai vérifié que la pompe a essence pour l'instant, j'ai plus de capteur de béquille,pour celui de renversement, tu penses a l'angle pris par la moto ou le simple fait qu'il déconne ?
Modifié en dernier par Triumph11 le mar. 14 avr., 2015 17:55, modifié 1 fois.

Avatar du membre
nikochook
Pilote Supersport
Pilote Supersport
Messages : 2280
Enregistré le : mar. 17 févr., 2009 23:20
Moto : Ex Sv650S k4

Re: [Injection] Moteur qui cale a l'accélération

Message par nikochook » mar. 14 avr., 2015 17:53

Capteur anti renversement ça ne peut pas être ça, ni la béquille pour moi car ça coupe net la moto mais ça ne modifie pas les caractéristiques moteur tel qu'un manque de pêche.
Ca ne serait pas un déjaugeage ou un filtre à essence encrassé (ou crépine s'il y en a une)?

Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

Re: [Injection] Moteur qui cale a l'accélération

Message par Triumph11 » mar. 14 avr., 2015 18:02

Justement j'ai pas trouvé de crépine :-/

Avatar du membre
nikochook
Pilote Supersport
Pilote Supersport
Messages : 2280
Enregistré le : mar. 17 févr., 2009 23:20
Moto : Ex Sv650S k4

Re: [Injection] Moteur qui cale a l'accélération

Message par nikochook » mar. 14 avr., 2015 21:17


Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

Re: [Injection] Moteur qui cale a l'accélération

Message par Triumph11 » mer. 15 avr., 2015 11:46

ça m'aide pas trop :rouge:

Avatar du membre
nikochook
Pilote Supersport
Pilote Supersport
Messages : 2280
Enregistré le : mar. 17 févr., 2009 23:20
Moto : Ex Sv650S k4

Re: [Injection] Moteur qui cale a l'accélération

Message par nikochook » mer. 15 avr., 2015 14:24

Sur les injections il y a une crépine et un filtre pour le remplacer il faut tomber la pompe a essence pour cela le mieux est d'opérer réservoir presque vide.
Fallait lire ça dans le lien donné... donc ça ne se voit pas au premier coup d'œil il faut démonter ta pompe.

Avatar du membre
nDrick
Pilote Supersport
Pilote Supersport
Messages : 1457
Enregistré le : dim. 25 juil., 2010 20:11
Moto : NA
Localisation : NA

Re: [Injection] Moteur qui cale a l'accélération

Message par nDrick » mer. 15 avr., 2015 15:38

nikochook a écrit : Fallait lire ça dans le lien donné... donc ça ne se voit pas au premier coup d'œil il faut démonter ta pompe.
c'est un bordel monstre le démontage de la pompe et de l'habillage plastique... ah et si vous perdez des vices, chez suz c'est un bras le kit de visserie de pompe... :gene:

Avatar du membre
Nostraker_
Pilote Supersport
Pilote Supersport
Messages : 1146
Enregistré le : mer. 17 déc., 2014 13:04
Moto : SV650 K2 Yosh'
Localisation : Manche(50)

Re: [Injection] Moteur qui cale a l'accélération

Message par Nostraker_ » mer. 15 avr., 2015 21:25

Sinon prendre un Carbu ... :gene:
Non a la Mort du Tronchoscope ! viewtopic.php?f=10&t=38175"
SV 650N K2Bleu Powa !
Image

Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

Re: [Injection] Moteur qui cale a l'accélération

Message par Triumph11 » mer. 15 avr., 2015 23:38

Bon je pense avoir trouvé le problème, il ne venait pas de la pompe mais bien du capteur de renversement... Il était mal positionné, quand a la pompe a essence, après recherche dans la revue technique, ya bien une crépine, je l'ai démonter et j'ai nettoyer tout ça pour m'assurer que le problème vienne pas de la, donc j'espère que ça va fonctionner correctement ! :cote:

Avatar du membre
nikochook
Pilote Supersport
Pilote Supersport
Messages : 2280
Enregistré le : mar. 17 févr., 2009 23:20
Moto : Ex Sv650S k4

Re: [Injection] Moteur qui cale a l'accélération

Message par nikochook » jeu. 16 avr., 2015 8:18

Comme déjà dit le capteur anti renversement ne dégrade pas les perfs de la moto, il coupe la moto c'est tout, c'est un interrupteur.

Avatar du membre
black
Pilote Grand Prix
Pilote Grand Prix
Messages : 5737
Enregistré le : mar. 20 août, 2013 18:36
Moto : Ducati 1000 Supersport i.e.

Re: [Injection] Moteur qui cale a l'accélération

Message par black » jeu. 16 avr., 2015 8:52

Ouais, mais quand ça coupe, t'as l'impression après que ta meule marche moins bien, c'est du vécu :]
Image

Avatar du membre
Triumph11
Pilote 50 cm3
Pilote 50 cm3
Messages : 51
Enregistré le : lun. 16 mars, 2015 15:22
Moto : SVS 650
Localisation : Albi / Tarbes

Re: [Injection] Moteur qui cale a l'accélération

Message par Triumph11 » jeu. 16 avr., 2015 10:03

Je suis d'accord avec Black, mon capteur était déja presque incliné de 45 degrés et j'avais une perte de puissance en sortie de virage a droite, voir un calage je suppose que le calage venait de la , pour la perte de puissance, les filtres n'était pas totalement propre, j'espère que ça ira mieux maintenant !

Merci a vous ! :cote:

Avatar du membre
dydy69L
Pilote 125 cm3
Pilote 125 cm3
Messages : 336
Enregistré le : lun. 21 avr., 2014 10:10
Moto : Road : RS 125 full // Track : RSV 1000 factory // cruise : 125 GT x4

Re: [Injection] Moteur qui cale a l'accélération

Message par dydy69L » jeu. 23 avr., 2015 13:40

il est ou ce capteur de renversement ?? a quoi il ressemble ?
4 cylindre en ligne ... ça veut dire quoi ? qu'il font la queue pour avancer ?