Question sonde lambda

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
wolfseal
Pilote 50 cm3
Pilote 50 cm3
Messages : 71
Enregistré le : lun. 18 févr., 2013 18:29
Moto : GSX 1250 FA

Question sonde lambda

Message par wolfseal »

Bonjour,

Je suspecte un dysfonctionnement de ma sonde lambda à chaud (voir très chaud) et j'aimerais votre retour d'expérience:
Je vais dans un premier temps testé avec un shunt du fil (n°23 si je ne m'abuse pour un SV K3) pour être sûr de ma théorie mais ma question est de savoir la suite:
Quels sont les effets à long terme ?
Vaut mieux racheter une nouvelle sonde ?

Merci à tous.
Vers l'infini et au delà !
Avatar du membre
Fast_19
Légende vivante
Légende vivante
Messages : 12183
Enregistré le : mer. 27 févr., 2008 20:01
Moto : Duke 790
Localisation : Correze

Re: Question sonde lambda

Message par Fast_19 »

Ça serait peut-être plus simple que tu expliques ton problème, plutôt que de chercher à connaître les effets d'une mauvaise sonde lambda ... qui peuvent peut-être être plusieurs...
Image
Image
Avatar du membre
Olivette75
Pilote Supersport
Pilote Supersport
Messages : 2599
Enregistré le : ven. 09 déc., 2011 14:06
Moto : Streetfighter 848
Localisation : 75

Re: Question sonde lambda

Message par Olivette75 »

En fait y a pas de sonde lambda sur k3 il me semble donc ça part mal !
Avatar du membre
Titeuf
Pilote Supersport
Pilote Supersport
Messages : 1535
Enregistré le : sam. 01 avr., 2006 14:57
Localisation : Près de Lyon

Re: Question sonde lambda

Message par Titeuf »

Bonjour,

Et que dit le mode "diagnostic" ? C'est la première chose à faire.

D'accord avec Fast :
Il faudrait déjà que tu nous expliques le problème, l'historique d'entretien / réparations, le km, ...
650 ? 1000 ?
Avatar du membre
wolfseal
Pilote 50 cm3
Pilote 50 cm3
Messages : 71
Enregistré le : lun. 18 févr., 2013 18:29
Moto : GSX 1250 FA

Re: Question sonde lambda

Message par wolfseal »

C'est super sympa mais j'avais déjà fait un post sur le sujet y a quelques temps:
http://www.binano.fr/viewtopic.php?f=6&t=57625
La dernière mise à jour de mon soucis est sa dépose auprès d'un garage à Monthléry car il avait un banc mais malheureusement ne peuvent pas aller au même vitesse que moi.
La seule chose qu'ils ont fait est de monter l’enrichissement.
Après sa sortie d'hivernage, ça continue donc je cherche ailleurs et après discussion avec des collègues, je m'oriente vers la sonde.

Je sais plus trop quoi faire et je tiens vraiment à cette moto.
Vers l'infini et au delà !
Avatar du membre
wolfseal
Pilote 50 cm3
Pilote 50 cm3
Messages : 71
Enregistré le : lun. 18 févr., 2013 18:29
Moto : GSX 1250 FA

Re: Question sonde lambda

Message par wolfseal »

Pour répondre à Olivette75, il y a bien une sonde:

Image

Quid d'un simple nettoyage ?
Vers l'infini et au delà !
Avatar du membre
Gruik
Légende vivante
Légende vivante
Messages : 9486
Enregistré le : dim. 31 août, 2008 21:06
Moto : Clic sur le kangourou
Localisation : stoi la localisation

Re: Question sonde lambda

Message par Gruik »

Tu peux oui sur ma voiture ça a marché :gene:

J avais gratte très légèrement la surface sous le filetage j insiste sur le très légèrement le delta en ohms étant très faible la mesure est très précise, + bombe contact sur les connecteurs et ça m a économise 100€
Axeleil a écrit :Gruik Norris

Change rien champion :]
:modo:
Frantz04
Pilote Supersport
Pilote Supersport
Messages : 1158
Enregistré le : sam. 29 nov., 2014 9:24
Moto : BMW 1250 GS, R1 2005
Localisation : Alpes de Haute Provence

Re: Question sonde lambda

Message par Frantz04 »

Oui oui, il y a bien une sonde lambda, même sur un 2003, en tout cas sur mon 1000. J'ai mis un shunt.
Avatar du membre
wolfseal
Pilote 50 cm3
Pilote 50 cm3
Messages : 71
Enregistré le : lun. 18 févr., 2013 18:29
Moto : GSX 1250 FA

Re: Question sonde lambda

Message par wolfseal »

@Frantz04: pourquoi ?
Un petit retour d'expérience stp ?
Vers l'infini et au delà !
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Re: Question sonde lambda

Message par al1 »

Sur mon 1000n k3, la sonde lamda est dèbranchè du connecteur du cdi. Je l ai achetè comme sa, au debut je croyais etre debridè mais en faite c est la sonde lambda. J avais appelè un garage suz pour qu il me dise a quoi correspondè ce fil. Il m a dit que c ètait la sonde lamda et qu il pensait qu elle avait ètait dèbranchè car soit elle merdait ou elle faisait remontè un defaut au tdb a cause de mes devils position haute et sa ne le choquè pas du tout. La moto marche tres bien sans la sonde lamda. Tous sa pour dire tu peux rouler sans la sonde sans aucun probleme.
Avatar du membre
Electrobabouch
Pilote 250 cm3
Pilote 250 cm3
Messages : 539
Enregistré le : mer. 13 mai, 2015 23:03
Moto : Svs 650 2001
Localisation : Gouesnach

Re: Question sonde lambda

Message par Electrobabouch »

Sans la sonde lambda le moteur se met en mode "dégradé". Pas de soucis pour rouler comme cela au niveau du moteur. Y'a juste une hausse de la conso.

Ça peut poser problème au niveau des éléments de dépollution. Par exemple ça détériore les pots catalytique à la longue. Je ne sais pas si il y 'en a un sur la 1000 K3?
Avatar du membre
wolfseal
Pilote 50 cm3
Pilote 50 cm3
Messages : 71
Enregistré le : lun. 18 févr., 2013 18:29
Moto : GSX 1250 FA

Re: Question sonde lambda

Message par wolfseal »

Ok
Merci
Non pas de pots catalytiques sur K3
Vers l'infini et au delà !
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Re: Question sonde lambda

Message par al1 »

Pour la conso je suis dans la moyenne minimum 170 kilometre avant la reserve. Autonimie constatèe par les journaliste lors de sa sortie en 2003. Et ma moto ne fonstionne pas en mode degradè je prend 200 km/h facile
Avatar du membre
Electrobabouch
Pilote 250 cm3
Pilote 250 cm3
Messages : 539
Enregistré le : mer. 13 mai, 2015 23:03
Moto : Svs 650 2001
Localisation : Gouesnach

Re: Question sonde lambda

Message par Electrobabouch »

Elle fonctionne en mode dégradé au niveau de l'enrichissement.

La sonde permet au calculateur de régler l'injection au quart de poil pour rester au rapport Stoechiométrique le plus proche de 14.8 /1 qui offre le meilleur rendement sans être pauvre ( a ne pas confondre avec puissance). 14.8 vol d'air pour 1 vol d'essence.

Le mode dégradé enrichi un peu plus qu'il ne faudrait pour être sur de ne pas passer au dessus de 15/1 qui est la limite d'un mélange pauvre et donc dangereux pour le haut moteur.

Mais un peu plus enrichi ne veut pas dire moins efficace. Pour développer un max de puissance le réglage richesse est autour de 12.8 /1 ;)

Donc ta moto en mode dégradé doit même plutôt mieux marcher (en théorie) mais consommer plus et polluer plus.
Frantz04
Pilote Supersport
Pilote Supersport
Messages : 1158
Enregistré le : sam. 29 nov., 2014 9:24
Moto : BMW 1250 GS, R1 2005
Localisation : Alpes de Haute Provence

Re: Question sonde lambda

Message par Frantz04 »

wolfseal a écrit :@Frantz04: pourquoi ?
Un petit retour d'expérience stp ?
Shunté pour ne pas avoir de voyant code défaut au tableau de bord, j'ai une ligne monotube M4, sans sonde lambda.