Probleme demarrage

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
lionel007
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 08 févr., 2015 17:16

Probleme demarrage

Message par lionel007 » sam. 10 nov., 2018 7:23

Salut a tous, jai un probleme avec mon svs 650 de 2003.
Si je laisse le contact mis sans demarrer la moto, celle ci a du mal a demarrer.
Jai laissé le contact allumé 5 minutes la derniere fois, la moto n'avait plus aucun jus, les voyants tous eteints, bref ca sentait la batterie morte.
Retour a la maison a pied et je reviens le lendemain avec ma bagnole et les cables, et là, la moto redémarre sans aucun souci toute seule sans cable....
Qu'est ce que ca peut etre ?
Merci pour votre aide

Avatar du membre
OPcool
Pilote 50 cm3
Pilote 50 cm3
Messages : 192
Enregistré le : mer. 15 déc., 2010 20:58
Moto : Aprilia Mana
Localisation : Nilvange (57)

Probleme demarrage

Message par OPcool » sam. 10 nov., 2018 10:06

Moi ça me fait penser à cette fiche verte...

viewtopic.php?f=19&t=8734

Elle a peut être cramé en laissant le contact (moins de tension= plus d'intensité)

A vérifier!

ps: j'arrivais à faire reprendre le contact parfois en jouant avec les câbles qui sortent du cadre à l'avant droit...
LMT

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 79
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Probleme demarrage

Message par SUZMAN2 » sam. 10 nov., 2018 11:54

en tout cas, même si c'est pas ça, merci de l'info ! je vais vérifier ça cet après-midi ...
je préfère prévenir que guérir :cote:
mille mercis :] :] :]

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 79
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Probleme demarrage

Message par SUZMAN2 » sam. 10 nov., 2018 19:51

Bon ...j'ai regardé sur ma motobylette et j'ai pas cette fiche verte ... ma meule est une SV1000S de 2004. Par rapport aux photos, j'ai pas tout à fait la même configuration ....

fzx44
Pilote 50 cm3
Pilote 50 cm3
Messages : 17
Enregistré le : dim. 30 sept., 2018 18:23

Probleme demarrage

Message par fzx44 » dim. 11 nov., 2018 16:50

as tu verifié ta batterie , ses connexions, et ton regulateur ?

lionel007
Pilote 50 cm3
Pilote 50 cm3
Messages : 144
Enregistré le : dim. 08 févr., 2015 17:16

Probleme demarrage

Message par lionel007 » dim. 11 nov., 2018 18:04

comment on verifie son regulateur’ ?

Avatar du membre
Wiwi33
Pilote 125 cm3
Pilote 125 cm3
Messages : 374
Enregistré le : dim. 04 oct., 2009 22:13
Moto : sv 650 k7
Localisation : Mios

Probleme demarrage

Message par Wiwi33 » mar. 27 nov., 2018 19:02

Avez vous controler qu'il y avait une bonne masse ? ainsi que l'intensité de la batterie
Ma Ptite Mobylette et mon passe-temps :)
ImageImageImage[/url]
presentation : http://www.binano.fr/viewtopic.php?f=10&t=40932 :)

gilles38
Pilote 50 cm3
Pilote 50 cm3
Messages : 26
Enregistré le : mar. 08 mai, 2018 22:35

Probleme demarrage

Message par gilles38 » mar. 27 nov., 2018 21:59

Laissée tranquille un certains temps, une batterie peut se refaire une santé juste de quoi reussir le premier essai de demarrage. Laisse tes feux allumé et regarde la durée d'éclairage... si t es inférieur a 5 min... alors elle a besoin d une bonne recharge.
A+