1 cylindre sous la pluie et coupure/perte d'électronique

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
Lauren121
Pilote 50 cm3
Pilote 50 cm3
Messages : 72
Enregistré le : mar. 25 mars, 2014 9:26
Moto : Sv n 2006, CB500cup
Localisation : Dijon

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Lauren121 » lun. 24 déc., 2018 22:25

Hello tout le monde ! J'ai eu un problème plus qu'embêtant aujourd'hui...
Pour faire un historique rapide, j'utilise mon sv 650 tous les jours (pluie, verglas, canicule, neige...) ces derniers temps lors de grosses pluie, j'ai perdu un cylindre sur la moto au redémarrage , qui revient plus tard.

N'étant pas très inquiet de nature cela ne m'équietait pas plus que ça ::d

Sauf qu'aujourd'hui sur l'autoroute à haut régime j'ai tout perdu :( le moteur c'est coupé et plus d'électronique, comme si je n'avais plus de batterie. Étant à moins de 50km de mon domicile l'assurance ne me prenait pas en charge = poussette, et donc un très grand merci à la gendarmerie qui ma tiré avec leur fourgon + les gyro :mrgreen: , et oui la solidarité existe au delà de l'uniforme

Enfin bref voilà mon histoire... Si vous avez une idée pour la perte d'un cylindre puis de tous l'électronique je suis preneur ! ::d

Poussé de nuit pendant 2km d'autoroute de nuit sans phare, merci le gilet jaune dans la moto :gene:

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3609
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4
Localisation : Drumettaz-Clarafond

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Veyete » lun. 24 déc., 2018 23:34

Une petite recherche avec la fonction dédiée t'aurais aiguillé sur ton problème. :siffle:
En l'occurrence, un problème d'étanchéité sur l'anti-parasite du cylindre avant.

Avatar du membre
pal9661
Pilote 50 cm3
Pilote 50 cm3
Messages : 77
Enregistré le : dim. 02 sept., 2018 21:35
Moto : sv 1000 N 2003
Localisation : l'hay les roses

1 cylindre sous la pluie et coupure/perte d'électronique

Message par pal9661 » lun. 24 déc., 2018 23:51

Oui c’est connue surtout sur les 650, il me semble qu’une protection en caoutchouc est dispo pour couvrir au niveau du puit de bougie et protéger l’anti parasite
forza valentino!! 46 power!!

Avatar du membre
Lauren121
Pilote 50 cm3
Pilote 50 cm3
Messages : 72
Enregistré le : mar. 25 mars, 2014 9:26
Moto : Sv n 2006, CB500cup
Localisation : Dijon

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Lauren121 » mar. 25 déc., 2018 0:20

Merci pour vos réponses rapide !
J'avais bien pensé à la recherche rapide mais j'étais un peu perdu par rapport au termes de la recherche

L'anti parasite aurai aussi coupé l'essemble de l'allumage ? En sachant qu'elle était bien au sec quand la panne est arrivée

Il est vrai que je n'ai aucun caoutchouc de protection, que la moto a 56000km et tout est d'origine (bougie, etc.)

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3609
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4
Localisation : Drumettaz-Clarafond

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Veyete » mar. 25 déc., 2018 9:08

Peut-être un court-circuit. Pense à vérifier tes fusibles.

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 109
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

1 cylindre sous la pluie et coupure/perte d'électronique

Message par SUZMAN2 » mar. 25 déc., 2018 11:04

mais pousser ta meule sur autoroute et qu'il ne te soit rien arrivé, t'as eu un bol monumental ... 8|
tu peux aller faire brûler un cierge (ou tout un carton plutôt !) :hehe: :hehe: :hehe: :hehe:

Avatar du membre
Lauren121
Pilote 50 cm3
Pilote 50 cm3
Messages : 72
Enregistré le : mar. 25 mars, 2014 9:26
Moto : Sv n 2006, CB500cup
Localisation : Dijon

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Lauren121 » mar. 25 déc., 2018 11:50

Je regarderai aussi les fusibles demain.
J'avoue que j'ai vite pris l'embrayage quand j'ai senti la perte de vitesse et j'ai un peu attendu avant de me remettre en point mort pour finir en roue attend que possible

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 7703
Enregistré le : dim. 30 déc., 2012 18:46
Moto : SWM SM500R
Localisation : 78

1 cylindre sous la pluie et coupure/perte d'électronique

Message par meuhbat » mar. 25 déc., 2018 11:58

Ça a tout coupé d'un coup et tout reste éteint en mettant le contact comme si tu ne tournais pas la clé ?
Si oui, c'est probablement la fameuse prise verte du neiman, ça m'avait fait le coup heureusement proche de chez moi.
Image

Avatar du membre
Lauren121
Pilote 50 cm3
Pilote 50 cm3
Messages : 72
Enregistré le : mar. 25 mars, 2014 9:26
Moto : Sv n 2006, CB500cup
Localisation : Dijon

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Lauren121 » jeu. 27 déc., 2018 10:43

Problème trouvé ! Mais ce n'ai pas une bonne nouvelle...
La panne de l'ectronique était essentiellement dût à l'heure passée tous feus allumé par 0°C
La perte d'un cylindre n'a rien à voir non plus, comme vous avez dit plus haut c'est un sujet qui a été déjà mainte fois abordé.
Ma panne est plus simple encore.... Plus d'huile + gaz à fond = moi qui pleure :(
Ca m'apprendra à ne pas vérifier le niveau régulièrement et en y repensant je ne l'ai pas regardé de l'année (entre les travaux de la maison et les roulages piste j'ai zappé ça) et dire que la vidange était prévu d'être faite dans le mois de janvier...
Voilà voilà merci pour vos réponses, je vais maintenant regarder les topics sur le remplacement du moteur :gene:

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 7703
Enregistré le : dim. 30 déc., 2012 18:46
Moto : SWM SM500R
Localisation : 78

1 cylindre sous la pluie et coupure/perte d'électronique

Message par meuhbat » jeu. 27 déc., 2018 11:39

Roulage piste sans regarder le niveau ? :gene:
Image

Avatar du membre
Lauren121
Pilote 50 cm3
Pilote 50 cm3
Messages : 72
Enregistré le : mar. 25 mars, 2014 9:26
Moto : Sv n 2006, CB500cup
Localisation : Dijon

1 cylindre sous la pluie et coupure/perte d'électronique

Message par Lauren121 » jeu. 27 déc., 2018 12:00

meuhbat a écrit :
jeu. 27 déc., 2018 11:39
Roulage piste sans regarder le niveau ? :gene:
Je roule avec un CB500 sur piste. Par contre lui je regarde le niveau assez régulièrement alors qu'il ne consomme pas d'huile du tout (pas d'appoint nécessaire en une quinzaine de journée cette année)

gilles38
Pilote 50 cm3
Pilote 50 cm3
Messages : 34
Enregistré le : mar. 08 mai, 2018 22:35

1 cylindre sous la pluie et coupure/perte d'électronique

Message par gilles38 » ven. 01 févr., 2019 11:01

Llo, Petite info supplémentaire quand on perd un cylindre en tout cas avec ma XT c'est ce qui se passe et flûte je n'en ai qu'un seul il faut attendre un petit peu avant de redémarrer et laisser le temps à la culasse bien chaude de évaporer toute l'eau présente dans l'antiparasite donc soyez patient et ne videz pas votre batterie nine noyer votre moteur par impatience. Également je me pose la question d'une solution autre que cette protection en d'autres termes existe-t-il un antiparasite un peu plus étanche que celui d'origine voilà si certains d'entre vous ont testé je suis preneur
Bonne journée à tous.
.a+ Gilles