Help problème électrique démarrage

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » sam. 02 mars, 2019 7:44

L'ancienne oui.elle donnait 13v par contre aucune puissance.

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » sam. 02 mars, 2019 16:51

Donc ....j'ai mis la batterie sur la moto et......elle démarre :-)
J'ai mesuré la tension à la batterie moto en marche et j'ai environ 18 volts qui arrivent !!
Le régulateur est donc hs.
A part remettre un origine qui coûte un bras ou un adaptable qui va durer quelque mois , existe t'il une solution durable pour le remplacement du régulateur?

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 226
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Help problème électrique démarrage

Message par Xavier06 » sam. 02 mars, 2019 17:34

Il y a des adaptables de qualité. Pas la peine de chercher un modèle spécifique SV, c'est la puissance de l'alternateur qui compte.
Je n'ai pas de modèle précis à te proposer, je crois me souvenir que la technologie MOSFET a bonne réputation.
(et mets le ailleurs que dans la coque arrière, ou alors ajoute un ventilateur de PC)

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » sam. 02 mars, 2019 19:38

Yess
Régulateur commandé.
Je mettrai un ventilateur de Pc pour le refroidir.
::d

Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 1963
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

Help problème électrique démarrage

Message par Anto » sam. 02 mars, 2019 22:06

Pas la peine de mettre une fortune, c'est juste le régulateur des SV carbu qui est mal fichu d'origine.
Encaissé dans la coque arrière et avec des ailettes trop petites pour bien dissiper la chaleur.

J'avais monté un régulateur de SV injection en lieu et place de l'origine et j'ai roulé 5 ans sans souci avant de revendre la moto.
Ça m'avais couté 30€ d'occasion.
Vu que tu as une S, l'option peut être de déplacer le régulateur derrière un carénage avant plutôt que de mettre un ventilo.
Image

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 117
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Help problème électrique démarrage

Message par SUZMAN2 » dim. 03 mars, 2019 11:32

fais comme moi, tu le déplaces sous le passage de roue ... il est isolé de la chaleur moteur et il est constamment refroidi en roulant ;)
c'est un peu de boulot mais je crois que ça vaut le coup ...

Image

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » dim. 03 mars, 2019 12:10

Cette solution est pas mal du tout

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » sam. 09 mars, 2019 9:06

Donc regulateur change et maintenant ventilé correctement.
Merci à tous pour votre aide et vos conseils .
V a tous :-)

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 226
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Help problème électrique démarrage

Message par Xavier06 » sam. 09 mars, 2019 9:40

Tu l'as installé comme SUZMAN2 ?

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » sam. 09 mars, 2019 11:43

Sous la selle passager avec un ventilo de Pc.

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 117
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Help problème électrique démarrage

Message par SUZMAN2 » sam. 09 mars, 2019 20:19

Et le ventilo est commandé par quoi ?

fred57310
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 02 janv., 2017 9:28

Help problème électrique démarrage

Message par fred57310 » dim. 10 mars, 2019 9:03

C'est branché sur le feu de plaque.

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 117
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Help problème électrique démarrage

Message par SUZMAN2 » dim. 10 mars, 2019 11:42

pas con ... ;)