Problème démarrage suite vidange essence

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Bboul86
Pilote 50 cm3
Pilote 50 cm3
Messages : 4
Enregistré le : dim. 03 mars, 2019 21:00

Problème démarrage suite vidange essence

Message par Bboul86 » dim. 03 mars, 2019 21:11

Bonsoir,

Soucis avec mon 650 carbu.
Par une mauvaise manip' ma suzette j'ai fait le plein avec de l'essence avec des résidus soit de gazole soit de 95 soit d'E10. Bref, la moto avait du mal a demarrer, petarader a froid du tonnerre et des flammes et fumer bien comme il faut 😅👏
Je decide de la faire tourner et d'attendre que le reservoir se consomme avant de faire le plein.
15 min après le moteur se coupe. Depuis impossible de la demarrer, ca veut pas peter.
J'ai vidàger le reservoir d'essence en enlevant le temoin electrique et en desserant la vis de fixation de la crepine. Pas tres propre mais je suis une brele en méca. J'avais debranché le ptit tuyau noir du bas de la crepine mais rien de coulait et la grosse durite était trop dure a enlever 😅
J'ai refait le plein avec du bon 98, et.... toujours pareil 💪🤔
Y'a t-il une manip a ma portée pour juste la faire demarrer, je pense qu'ensuite elle va rzpartir comme en 40.
Merci de votre attention

12bandit
Pilote 125 cm3
Pilote 125 cm3
Messages : 224
Enregistré le : lun. 27 août, 2018 16:51

Problème démarrage suite vidange essence

Message par 12bandit » dim. 03 mars, 2019 22:43

Salut.
Essai dans un premier temps de vidanger tout le circuit (réservoir et carburateur) et de remplacer tes bougies.
Il es possible qu il y ai des résidu de mauvais carburant dans les cuves des carburateur.

Envoyé de mon SNE-LX1 en utilisant Tapatalk


Bboul86
Pilote 50 cm3
Pilote 50 cm3
Messages : 4
Enregistré le : dim. 03 mars, 2019 21:00

Problème démarrage suite vidange essence

Message par Bboul86 » lun. 04 mars, 2019 13:05

Les bougies viennent d'être changées il y a 1 semaine.
J'ai purgé les carbus et remis directement un peu d'essence dedans.
J'ai rechargé la batterie qui n'en avait pas besoin.
Pas de demarrage, mais 2 toutes petites amorces.
😩

Bboul86
Pilote 50 cm3
Pilote 50 cm3
Messages : 4
Enregistré le : dim. 03 mars, 2019 21:00

Problème démarrage suite vidange essence

Message par Bboul86 » lun. 04 mars, 2019 16:51

J'ai réessayer la poussette et là surprise....ca démarre toujours pas. Probleme, la compression est bien plus forte qu'auparavant, même embrayage enfoncer j'ai beaucoup de mal à la pousser en descente, toute vitesse confondues 😩😳

Avatar du membre
SUZMAN2
Pilote 50 cm3
Pilote 50 cm3
Messages : 120
Enregistré le : ven. 07 sept., 2018 20:34
Moto : SV1000S
Localisation : MAINE-ET-LOIRE

Problème démarrage suite vidange essence

Message par SUZMAN2 » lun. 04 mars, 2019 20:44

T'es bon pour démonter complètement tes carbus et les nettoyer à fond. Y'a sûrement des saloperies quelque part qui bloquent quelque chose du style un pointeau de flotteur qui remplit ton cylindre, d'où la compression plus forte ... par exemple.
Ça sent pas trop l'essence ? Démonte une bougie juste après un essai et tu seras fixé.