Problème de démarrage.

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » lun. 04 mars, 2019 13:29

Bonjour à tous les bricoleurs je vais essayer d'expliquer mon problème je possède une SV 650 S de 2000 donc un modèle à carburateur point parfois j'ai des problèmes pour démarrer la moto point 9 fois sur dix la moto démarre nickel je n'ai même pas besoin de mettre le starter mais de temps en temps Madame fait des siennes. Lorsque j'appuie sur le bouton du démarreur il y a le bruit caractéristiques de l'électricité mais la moto ne démarre pas.
c'est comme si elle se bloquait, comme si elle était étouffée et le bruit électrique de la batterie s'arrête quasiment aussitôt. généralement si je n'arrive pas à la démarrer dès la première seconde ce n'est pas bon signe.

Si j'enclenche le starter avant de démarrer la moto la moto ne démarre jamais. Il faut que je la démarre et une fois que le moteur est lancé je peux enclencher le starter pour que la moto tienne son ralenti et se chauffe tranquillement.

J'ai changer les bougies il y a un mois pensant que le problème venait de la virgule mais manifestement ce n'est pas ça la solution car le problème persiste.

Un copain qui est un bon mécanicien a réfléchi et il émet l'hypothèse que je suis trop riche au niveau des carburateur de la carburation et qu'il y a un problème d'allumage quelque part. Je précise que je recharge régulièrement ma batterie avec un chargeur et que la batterie fonctionne normalement.

J'imagine que ce n'est pas facile de m'aider vu la description de mon problème si vous avez une idée n'hésitez pas.

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 226
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Problème de démarrage.

Message par Xavier06 » lun. 04 mars, 2019 13:52

Avais tu le souci avant le débridage ?

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » lun. 04 mars, 2019 15:00

Xavier06 a écrit :
lun. 04 mars, 2019 13:52
Avais tu le souci avant le débridage ?
Oui mais moins souvent. Le débridage a eu lieu début novembre donc c'est normal me semble-t-il que la moto est plus de mal à démarrer car c'est l'hiver.
Je ne l'avais pas précisé mais lorsque je n'arrive pas à démarrer c'est souvent lorsqu'il fait soit humide soit un peu froid.mais ce n'est pas toujours le cas. parfois je n'arrive pas à la démarrer alors qu'il fait beau et une température agréable. ce n'est pas toujours lié.

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 226
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Problème de démarrage.

Message par Xavier06 » lun. 04 mars, 2019 16:04

T'as quoi, comme pot d'échappement ? Origine ?

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » lun. 04 mars, 2019 21:04

Xavier06 a écrit :
lun. 04 mars, 2019 16:04
T'as quoi, comme pot d'échappement ? Origine ?
Non un scorpion.

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 226
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Problème de démarrage.

Message par Xavier06 » lun. 04 mars, 2019 21:53

pelicus a écrit :
lun. 04 mars, 2019 13:29
(...)
Un copain qui est un bon mécanicien a réfléchi et il émet l'hypothèse que je suis trop riche au niveau des carburateur de la carburation et qu'il y a un problème d'allumage quelque part.
(...)
pas mieux.
Si tu avais le pot d'origine, je t'aurai conseillé de faire démonter les carburateurs pour vérifier le diamètre des gicleurs principaux et la position des aiguilles, mais ça a peut être été modifié pour régler la richesse avec le pot existant - à moins que cela ait été fait avec un pot autre que le scorpion actuel.

Sinon il reste la piste classique de la partie "haute tension" du circuit d'allumage qui n'est plus très bien isolé, et pose donc des problèmes quand il fait humide.

Mais le fait qu'elle démarre sans starter montre qu'il y a, de toutes façons, un problème de richesse.

PS : le pot, avec ou sans chicane ? si avec, as tu essayé de la démarrer sans ?

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » mar. 05 mars, 2019 11:19

Xavier06 a écrit :
lun. 04 mars, 2019 21:53
pelicus a écrit :
lun. 04 mars, 2019 13:29
(...)
Un copain qui est un bon mécanicien a réfléchi et il émet l'hypothèse que je suis trop riche au niveau des carburateur de la carburation et qu'il y a un problème d'allumage quelque part.
(...)

PS : le pot, avec ou sans chicane ? si avec, as tu essayé de la démarrer sans ?
Avec chicane. Je n ai jamais essayé de démarrer sans.

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » mar. 05 mars, 2019 23:39

Mon copain passionné de mécanique est passer ce soir pour essayer de trouver d'où venait le problème.
Il a nettoyé au vinaigre blanc différentes pièces électrique pensant que le problème pouvait être un mauvais contact.
Il a aussi vérifier la batterie, il semblerait que le problème vienne peut-être de la.
la batterie selon lui est très fatiguée.
on va commencer par là, et peut-être que si le problème continue c'est que ça ne vient pas de la batterie.

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » ven. 08 mars, 2019 16:29

Je vais me commander une batterie. Pour une carbu c est une yuasa yt12abs ?

Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 1963
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

Problème de démarrage.

Message par Anto » ven. 08 mars, 2019 18:42

C'est bien ça. Attention à bien prendre la bonne, sans le "A" c'est le modèle pour injection.

En conseil, même si elle est plus chère, prends la Yuasa, c'est de la très bonne came.
Image

pelicus
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : jeu. 22 déc., 2016 18:38
Moto : suzuki sv 650 S
Localisation : vendee

Problème de démarrage.

Message par pelicus » sam. 09 mars, 2019 0:03

Anto a écrit :
ven. 08 mars, 2019 18:42
C'est bien ça. Attention à bien prendre la bonne, sans le "A" c'est le modèle pour injection.

En conseil, même si elle est plus chère, prends la Yuasa, c'est de la très bonne came.
commandée pour 67 e sur manomano