Câble embrayage dur suite remplacement embrayage

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » mar. 19 mars, 2019 19:26

Bonjour à tous, je suis nouveau donc excusez moi si je ne m'y prend pas comme il le faut !
Voilà mon problème, j'ai acheter il y a peu ma première moto un sv650 de 2006 en injection. Je l'ai acheté avec les embrayage à refaire car a 7000 tours celui-ci patinait et le moteur accélérait dans le vide. Par volonté de bien faire j'ai acheter les pièces chez Suzuki, disque lisse et garnie, y compris celui du fond différent des autres, les deux rondelles du fond, la plate et l'incurvé, roulement a rouleau sur la tige de poussée, ressort et vis, serrer au couple car je me suis aussi procurer la revue technique, j'ai donc monté dans le bon ordre et le bon sens les deux rondelles du fond.
Du coup je remplace mes embrayage, je règle ma tige de poussée, et la impeccable la moto ne patine plus ! Mais le problème, c'est que pour que la moto fonctionne niquel, que la moto ne calle pas où avance toute seul lorsque que je passe la première je dois tendre le câble d'embrayage a fond, et du coup la poignée est super dur. J'ai donc décidé de remplacer mon câble, avec un câble neuf même résultat. Je n'ai pas bcp roulé avant de changer les embrayage, je ne peux donc pas vous dire si c'était mieux avant, mais dans tout les cas je pense que quelque chose cloche, je viens donc auprès de vous pour vous demander votre aide ! Pour info, lorsque que j'ai régler mon embrayage, j'ai régler ma tige de poussée câble détendu. Je me demande si cela ne viens pas des ressort de la cloches, mais je suis retournée voir le magasinier et celui-ci ma confirmé que j'avais les bon et qu'il n'y avait qu'une référence, merci beaucoup !

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3922
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Câble embrayage dur suite remplacement embrayage

Message par Veyete » mer. 20 mars, 2019 7:26

Hello,

D'habitude, on aime bien que les petits nouveaux passent par la case présentation. :siffle:

À mon avis, faudrait revoir le réglage de ton câble.

gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » mer. 20 mars, 2019 8:56

Bonjour, pas de soucis comment je procèdes ?

Bah le réglage si tu veux si je détend mon câble je débrayé pas assez et quand j'enclenche la première sois la moto calle, soit elle avance toute seule, je suis obligé de le tendre de la sorte.

gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » mer. 20 mars, 2019 9:01

Bonjour, pas de soucis comment je procèdes ?

Bah le réglage si tu veux si je détend mon câble je débrayé pas assez et quand j'enclenche la première sois la moto calle, soit elle avance toute seule, je suis obligé de le tendre de la sorte.

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3922
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Câble embrayage dur suite remplacement embrayage

Message par Veyete » mer. 20 mars, 2019 9:35

Se présenter: viewforum.php?f=10

Sinon, je viens d'y penser, mais es-tu sûr du serrage du plateau de pression?

gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » mer. 20 mars, 2019 12:33

J'ai serrer au couple prescrit dans la MR, j'ai pris la clé au boulot donc elle est vérifié donc bien étalonné.

Xavier06
Pilote 125 cm3
Pilote 125 cm3
Messages : 274
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Câble embrayage dur suite remplacement embrayage

Message par Xavier06 » mer. 20 mars, 2019 20:37

Le cable tire-t'il à 90° sur la biellette ?

gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » jeu. 21 mars, 2019 7:19

viewtopic.php?t=62074

Tu parles bien de ça ? Si oui, vu que le câble est tendu a fond la biellette se trouve plus vers le haut que sur la photo et du coup nan l'angle n'est pas de 90° mais supérieur

gviaux
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : mar. 19 mars, 2019 18:00

Câble embrayage dur suite remplacement embrayage

Message par gviaux » lun. 08 avr., 2019 8:28

Bonjour, problème résolu c'était mon récepteur d'embrayage (avec les billes) qui était défectueux, il avait du jeux et donc le câble devait d'abord compensé ce jeux pour pouvoir ensuite commencé a débrayé, ce qui explique pourquoi je devais le rendre a fond. :)