Sv 650 broute suite a joint de culasse

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » dim. 12 mai, 2019 20:04

Bonjour je me présente Nicolas de Metz Moselle nouveau possesseurs d'un sv 650 s de 2003.
Je nai pas de réel histoire de la moto.
Quand j'ai acheté cette moto elle avait une ligne d'échappement horrible. J'ai donc décidé de la changer.
Cependant malheureusement les vis on cassé dans la culasse jai donc deculasse afin de percé et retarauder. Malheureusement mon taraud a cassé dans le fond d'un trou de vis.
J'ai donc tout remonté soigneusement mais je ne peux serrer correctement la 2eme vis du collecteur.
J'ai maintenant un problème en fonctionnement de la moto qui, je doute, viens du collecteur d'échappement.
Donc je vais essayer la moto une fois remonté. Tout fonctionne très bien au bout de 2 minutes elle cale a un stop. Depuis elle broute énormément a mi régime et bas régime, elle fonctionne "normalement" au dessus de 5000trs.
Quand je decelere elle cale et j'ai une sorte de tictictic qui vient du côté de l'échappement qui suis la vitesse de rotation du moteur.
Merci d'avance

Avatar du membre
arsyesis
Pilote 250 cm3
Pilote 250 cm3
Messages : 914
Enregistré le : mar. 23 févr., 2010 20:01
Moto : SV 650 Café Racer
Localisation : THIONVILLE (57) ou Villemomble (93)

Sv 650 broute suite a joint de culasse

Message par arsyesis » dim. 12 mai, 2019 21:37

Salut !

Bizarre ton affaire...

En effet le pot d'échappement à un rôle dans le fonctionnement du moteur (encore pire sur un 2 temps).

Je suis de Metz, si tu veux on peut regarder ça ensemble...
Impossible n'est pas lorrain

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » dim. 12 mai, 2019 21:44

Merci @arsyesis ton aide pourrait m'être presieuse mais je vais chercher encore cette semaine. A savoir j'ai changé de collecteur je suis passé d'un collecteur performance ( je ne me rappelle plus la marque) a un collecteur d'origine. Je ne pense pas que cela puisse jouer autant.

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » dim. 12 mai, 2019 21:45

J'ai aussi un doute sur mon câble de bobine. Il paraît court !

Avatar du membre
Titeuf
Pilote Supersport
Pilote Supersport
Messages : 1477
Enregistré le : sam. 01 avr., 2006 14:57
Localisation : Près de Lyon

Sv 650 broute suite a joint de culasse

Message par Titeuf » dim. 12 mai, 2019 23:07

Bonjour,

Un souci lié à une éventuelle sonde lambda ?

Avatar du membre
Gzotor
Pilote 50 cm3
Pilote 50 cm3
Messages : 20
Enregistré le : mar. 25 déc., 2018 19:02

Sv 650 broute suite a joint de culasse

Message par Gzotor » lun. 13 mai, 2019 0:28

Rouler avec une vis en moins d'un côté ne devrait pas poser de problème si c'est bien serré au couple, je lai fait pendant un moment en attendant les outils pour retarauder plus gros.

J'avais dû percer et retarauder après avoir cassé les deux vis en dévissant, mais après l'opération le pas de vis était trop abimé sur un des deux trous, ce qui a causé la perte d'une vis en route.

Bon, j'ai un sv de 2008, et mon joint de collecteur était neuf, mais ça fonctionnait bien malgré ça, je m'en suis rendu compte parce que je vérifiais souvent, je savais que j'allais finir par la perdre...

Ensuite j'ai retaraudé un millimètre au dessus et c'est nickel avec des vis adaptées bien sûr.


Du coup tu l'as peut-être mal monté... Taraude plus gros et mets des vis plus grosses, tu partiras sur de bonnes bases.


Pour la sonde c'est pas con, sauf que y'en a pas sur les modèles de 2003, en tout cas je l'ai pas trouvée sur les schémas électrique que j'ai sous la main (j'ai le guide technique de chez Haynes avec tous les schémas de toutes les années)

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » lun. 13 mai, 2019 7:01

Effectivement il n'y a pas de sonde lambda sur les modèles 2003

Avatar du membre
arsyesis
Pilote 250 cm3
Pilote 250 cm3
Messages : 914
Enregistré le : mar. 23 févr., 2010 20:01
Moto : SV 650 Café Racer
Localisation : THIONVILLE (57) ou Villemomble (93)

Sv 650 broute suite a joint de culasse

Message par arsyesis » lun. 13 mai, 2019 9:29

Tu as mis ta culasse sur l'établi ?
As tu vérifié le bon calage de la distribution au remontage ?
As tu bien remonté ton système d'injection ? Pas de pipe pincée, prise d'air, sonde débranchée, capteur PMH, et encore un dont j'ai oublié le nom
Impossible n'est pas lorrain

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » lun. 13 mai, 2019 9:51

J'ai redemonter pour vérifier le calage il est bon. Elle a été manié avec précaution. Je redemonte l'injection ce soir pour vérifier

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » lun. 13 mai, 2019 20:57

J'ai redemonter aujourd'hui je suspecte un grain de réglage d'avoir sauter au remontage. Je remonte demain et vous tient au courant

Avatar du membre
arsyesis
Pilote 250 cm3
Pilote 250 cm3
Messages : 914
Enregistré le : mar. 23 févr., 2010 20:01
Moto : SV 650 Café Racer
Localisation : THIONVILLE (57) ou Villemomble (93)

Sv 650 broute suite a joint de culasse

Message par arsyesis » mar. 14 mai, 2019 0:02

Une pastille pour le jeu aux soupapes tu veux dire ? A voir...
Tu aurais donc un jeu trop faible ? Pas assez de jeu j'entends. Donc ta soupape resterait théoriquement toujours un peu entrouverte. Ça te ferait donc de la compression en moins, d'où une perte de puissance...
Mais ça n'explique pas, à mon avis, que ça marche normalement à haut régime... enfin je suis pas expert lol.
Cela étant ça peut se vérifier rapidement...
Impossible n'est pas lorrain

Nicolaso
Pilote 50 cm3
Pilote 50 cm3
Messages : 7
Enregistré le : dim. 12 mai, 2019 19:56

Sv 650 broute suite a joint de culasse

Message par Nicolaso » mar. 14 mai, 2019 19:46

J'avais donc effectivement une pastille de réglage de jeu au soupape Qui était sorti de son logement je l'ai remise ( j'ai profité pour faire mes jeu aux soupapes ) elle tourne comme une horloge !
Merci a tous