Problème après débridage/débrider carbu

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Bonjour à tous !
Après mes 2 ans de A2 à me trainer en 34cv il est enfin temps de dégourdir les pneus de ma belle à carbu de 2002.
J'ai donc acheté des boisseaux en "full", suivis un tuto pour remplacer les anciens boisseaux de 34cv, et décide d'aller libérer ces nouveaux chevaux fraîchement acquis sur l'autoroute allemande.
Mon problème ? Rien n'a changé ou très peu, j'ai la faible impression d'avoir une meilleure accélération après 6000tr/min, et ma vitesse max est passée de 160kmh à 170kmh (nez dans le compteur)... moi qui m'attendais à lever la roue et pointer à 220 kmh... quelqu'un à une idée ? je sais vraiment pas quoi faire
Si j'ai acheter ce modèle c'est justement pour découvrir la mécanique et ne surtout pas passer par un garage.

À préciser:
- les boisseaux sont bien des "full", ils n'ont pas les 2 trous que les boisseaux 34cv ont
- Les membranes ne sont pas percées, déchirées ou pincées (j'ai déjà démonter et remonter 6 fois ces p***** de boisseaux pour m'assurer du bon positionnement mais rien n'y fais)
- Les aiguilles ne sont pas tordues et lorsque que j'appuie dessus le petit ressort les ramènes bien en position initiale
- Aucun soucis pour monter à 10500tr/min, donc pas de problème au câble d'accélérateur je penses
- J'ai acheté la moto à un garage, au moment de l'essayer elle était en full, un ami l'a essayé et elle avais toute sa patate d'origine, le garage l'a ensuite bridée pour que mon ami puisse la ramener chez moi (j'attendais encore les résultats de mon permis), donc le problème ne viens pas d'e son ancienne vie.
Avatar du membre
Epinephrine
Pilote 125 cm3
Pilote 125 cm3
Messages : 460
Enregistré le : ven. 02 janv., 2009 1:13
Moto : SV650N K2
Localisation : Grenoble (SMH)

Problème après débridage/débrider carbu

Message par Epinephrine »

Salut Pierre,

Je peux pas t'aider pour ton problème car pas rencontré cette situation.
Juste pour la vitesse max attendue, je pense que t'es un peu optimiste. Mon carbu s'arrête vers 190/200.

Bon courage pour la suite.
S4ha4
Pilote 125 cm3
Pilote 125 cm3
Messages : 241
Enregistré le : mar. 04 janv., 2011 18:55
Moto : Sv 650 k2 YC2 / ź400j2 1981

Problème après débridage/débrider carbu

Message par S4ha4 »

On a pas les meme sv carbus alors :0

Mon svN k2 n avait pas de soucis a passer le 2 dans mes souvenirs :-/ je dirais meme qu au compteur ca doit attraper un peu plus de 2.2 en se couchant.

Par contre lever la roue a l accel faut pas exagérer (a part en 1ere et encore) non plus :hehe: , a moins d avoir un sds de 70 kilos a l arriere.
Avatar du membre
Epinephrine
Pilote 125 cm3
Pilote 125 cm3
Messages : 460
Enregistré le : ven. 02 janv., 2009 1:13
Moto : SV650N K2
Localisation : Grenoble (SMH)

Problème après débridage/débrider carbu

Message par Epinephrine »

S4ha4 a écrit : lun. 14 sept., 2020 11:37 On a pas les meme sv carbus alors :0

Mon svN k2 n avait pas de soucis a passer le 2 dans mes souvenirs
Possible, j'admets que j'ai jamais vraiment cherché à tirer à fond. Ça manque d'autoroutes allemandes par ici :gene:
S4ha4
Pilote 125 cm3
Pilote 125 cm3
Messages : 241
Enregistré le : mar. 04 janv., 2011 18:55
Moto : Sv 650 k2 YC2 / ź400j2 1981

Problème après débridage/débrider carbu

Message par S4ha4 »

Il y a des annees que je n ai pas vu une autobhan,1 seule fois dailleurs :) , shame on me mais je conduis suzette comme une voiture maintenant
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 373
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Problème après débridage/débrider carbu

Message par Bricomy »

Salut,
Le problème est résolu ?
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Salut,
Non toujours aucun progrès ...
Avatar du membre
brok
Pilote 250 cm3
Pilote 250 cm3
Messages : 841
Enregistré le : lun. 26 juin, 2006 20:22
Moto : SVS 650 carbu 1999
Localisation : Chartreuse

Problème après débridage/débrider carbu

Message par brok »

un ami l'a essayé et elle avais toute sa patate d'origine
comment en est-il sûr ? il avait la même en full à l'époque ?

un bon indice : combien tu consommais avant, combien tu consommes maintenant ?

As tu bien remboîté les carbus dans leurs pipes d'admissions ? état des pipes d'admissions ?
As tu graissé les boisseaux avant de les réinstaller ?
Quand ils sont installés, coulissent- ils bien si tu les pousses avec un doigt ? reviennent ils de la même façon tous les deux avec un bruit de succion (membrane) ?

au cas où et en préventif, enlève la boite à air et met un coup de wd 40 dans tous les trous que tu vois dans les carburateurs (trois entrées d'air sur le pourtour)+ une bonne giclette sur les boisseaux + verifie la bonne ouverture des papillons en actionnant la poignée d'accélerateur.

Ca se fait vite en démontant peu, ca coute pas cher et ça peut régler des problèmes. pour plus d'efficacité, ca peut se faire moteur tournant en mettant des petits coups de gaz pour aider à pénétrer.

Sinon, passer de 34 à 70 ch, ça se sent.
la mienne de 1999 (110 000 kms) fait le 0 à 180 plus vite que toutes les caisses de sports que j'ai rencontrées :mrgreen:
Après, ça monte moins vite à 210 (vitesse réel gps) en se couchant.
C'est à ce moment que le kéké avec sa brouette à 50 K€ se rassure car il n'a pas cramé tout son héritage pour rien :hehe:

Pour la vitesse max, ça dépend de pas mal de chose, les carbu sont sensibles à l'altitude et au condition atmo, la démultiplication est plus courte en N qu'en S... et évidement le pilote : je fais 90 kg équipé pour 1.90 m. une minette va sans doute plus vite :cote:
Tout ça se passe sur autoroute allemande, on est bien d’accord.
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Salut merci pour ta réponse !

mon ami l'a essayé (en full) avant de l'acheté, j'ai ensuite conclus l'achat avec le garage qui avais besoin d'une journée pour me la brider, on est revenu le lendemain pour donner le chèque et la récupérer, donc mon ami l'a conduite au retour quand elle était bridé, et il a senti la différence.

Avant je faisais 5L/100k en normal et 5,5L/100k en arsouislle, maintenant 5,5L/100k en normal et 6L/100k en arsouille.

Emboiter les carbus ? j'ai pas eu besoin de démonter la rampe il suffit de soulever le réservoir pour le cylindre arrière et dévisser le radiateur pour le cylindre avant.

Non je n'ai pas graisser les boisseaux ( quel type de graisse ?), et oui ils coulissent avec un doigt sans forcer, une pichenette suffit à les faire coulisser. Le bruit de succion j'arrive à l'entendre quand le moteur tourne quand j'approche l'oreille, ça ressemble à un aspirateur.

Dacc je tenterai tout ça quand je rentre de nouveau chez moi merci !

1m84 et 74kg non équipé je doit pas être loin de toi, et comme dis ma démultiplication est d'origine.

Sur FB on m'a conseillé de faire une synchro et réglage carbu, tu penses que ça sera utile pour résoudre mon problème ?

Merci :cote:
Avatar du membre
Titeuf
Pilote Supersport
Pilote Supersport
Messages : 1535
Enregistré le : sam. 01 avr., 2006 14:57
Localisation : Près de Lyon

Problème après débridage/débrider carbu

Message par Titeuf »

Bonjour,

La synchro ne change quasiment rien lorsqu'on accélère à fond.
Les "réglages carbu" à refaire, c'est plutôt une légende : aucune raison qu'un carbu se dérègle.

Il faut vérifier que les membranes sont correctement montées, de façon parfaitement étanche (avec le corps de carbu et avec le chapeau).

Perso, si le souci est difficile à localiser, je pense qu'il faut déposer / inspecter la rampe (notamment tous les éléments en lien avec le débridage).
Avatar du membre
brok
Pilote 250 cm3
Pilote 250 cm3
Messages : 841
Enregistré le : lun. 26 juin, 2006 20:22
Moto : SVS 650 carbu 1999
Localisation : Chartreuse

Problème après débridage/débrider carbu

Message par brok »

Emboiter les carbus ? j'ai pas eu besoin de démonter la rampe il suffit de soulever le réservoir pour le cylindre arrière et dévisser le radiateur pour le cylindre avant.
C'est curieux... j'ai inspecté récemment les boisseaux : celui du carbu arrière se démonte juste en soulevant le réservoir mais celui de l'avant, je vois pas comment on peut y accéder correctement sans déboîter la rampe, même en retirant le radiateur (ce qui me semble bien pénible juste pour ça puisqu'il faut le vidanger pour le retirer)...t

déboiter la rampe, ca prend 5 min : dévisser les vis de bridage des pipes, dévisser et sortir les cables accélérateur de leur support et tu peux soulever et retourner la rampe, donc avoir un accès correct au couvercle du boisseau avant.
Image
Attention, la membrane a un sens de montage avec un trou qui doit tomber en face d'un autre sur son pourtour(mais je crois pas qu'on puisse se tromper). Il vaut mieux la nettoyer et la huiler legerement avant remontage et bien nettoyer la gorge dans laquelle elle s'insert afin d'assurer l'étanchéité
une pichenette suffit à les faire coulisser
t'aurais pas oublié de remonter les ressorts de rappel des boisseaux 8/

quand tu es au dessus de ton carbu, tu vois cette plaque noir (le boisseau) qui 'obstrue en partie l'entré d'air.
tu passes ton doigt pour le faire coulisser, ca ne doit pas accrocher jusqu’à la buté (sinon c'est qu'il y a de la merde dans les rainures de coulissement et ca peut créer des accoups à l'accélération)
là tu relâches et le boisseau revient en position, poussé par son ressort et tu entend la membrane qui fait "slurb", si elle est bien étanche...
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Non il suffit de dévisser le radiateur ! Pas de le retirer. Tu dévisse les 3 vis qui le maintiens, et le klaxon, puis tu tire le radiateur en direction de la roue avant, et le pousse en direction du sol pour te créé de l'espace pour atteindre le boisseau, il suffit de le laisser reposer contre le cylindre avant avec un chiffon pour éviter les rayures, en gros il est juste maintenu par les tubes en silicone.

Les ressorts de rappel de boisseaux ce sont les gros et long ressorts juste avant de remettre le couvercle ? Ils y sont bien.

Merci pour l'astuce je tenterai ça à mon retour en espérant que ça me donne une piste pour mon problème :cote:
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

Titeuf a écrit : dim. 27 sept., 2020 21:46 Bonjour,

La synchro ne change quasiment rien lorsqu'on accélère à fond.
Les "réglages carbu" à refaire, c'est plutôt une légende : aucune raison qu'un carbu se dérègle.

Il faut vérifier que les membranes sont correctement montées, de façon parfaitement étanche (avec le corps de carbu et avec le chapeau).

Perso, si le souci est difficile à localiser, je pense qu'il faut déposer / inspecter la rampe (notamment tous les éléments en lien avec le débridage).
Le soucis c'est que si j'inspecte la rampe je ne sais pas quoi chercher ou comment reconnaître un problème, mais c 'est vrai que je n'ai plus d'autres options j'ai l'impression donc je m'y risquerai bien
Avatar du membre
brok
Pilote 250 cm3
Pilote 250 cm3
Messages : 841
Enregistré le : lun. 26 juin, 2006 20:22
Moto : SVS 650 carbu 1999
Localisation : Chartreuse

Problème après débridage/débrider carbu

Message par brok »

Non il suffit de dévisser le radiateur ! Pas de le retirer. Tu dévisse les 3 vis qui le maintiens, et le klaxon, puis tu tire le radiateur en direction de la roue avant, et le pousse en direction du sol pour te créé de l'espace pour atteindre le boisseau
Ça me semble bien galère... si t'as une N, ca va encore mais et avec une S, il faut tomber les carénages et les retros, et puis doit pas y avoir beaucoup de place pour bosser, du coup risque de mal remonter les membranes.
Les ressorts de rappel de boisseaux ce sont les gros et long ressorts juste avant de remettre le couvercle ? Ils y sont bien.
Oui c'est bien ça.

Du coup, pas mieux que titeuf : sortir complètement la rampe (il faut alors désaccoupler les câbles de starter et la prise TPS) pour inspection complète, nettoyage, débouchage au fil nylon de tous les conduits et des gicleurs (vérifier leur diamètre aussi), et tout remettre aux réglage usine si ça a été trafiqué (vérif hauteur d’aiguille, vis de richesse 2.5 tours).

Puis remontage avec réglage TPS et synchro carbu (tu peux faire un comparateur avec une durit d'aquarium transparente et un peu d'huile dedans)
Pour la synchro, tu seras obligé de déboîter la rampe pour bancher un depressiometre ou un comparateur,

Dernière solution : acheter une rampe d'occase pour être sûr que le problème vient bien de ta rampe actuelle
Pierresv650
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : lun. 24 août, 2020 15:10

Problème après débridage/débrider carbu

Message par Pierresv650 »

dacc merci je m'y lancerai dès que je peu en espérant que ça mène quelquepart :)