Pourquoi mon k6 est si pauvre [RESOLU]

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre [RESOLU]

Message par Parpaing »

Bonjour â tousse

Désolé mais mon k6 est monté sur un V-strom.. :rouge:

Par pitié inch Allah mazeltov acceptez moi

Il est d'origine. Il a eu une ligne déchicané par l'ancien propriétaire, de 5 000 à 28 000 km

J'ai acheté la moto à 28 000 km. Et le lendemain immédiatement j'ai mis la ligne d'origine. Je pensais sais que tout allait rentrer dans l'ordre.. mais elle est restée pauvre.

J'ai changé la sonde lambda + le tps.. réglé le tps au millimètre près.. sans résultat. Syncro ok, stps ok, ralenti rapide ok,

Elle cogne, elle est sèche, bruyante.. les bougies sont blanchâtres, tout comme la sonde.. blanchâtres.

Je comprends rien. Avez vous déjà vu ca sur une sv ?
Modifié en dernier par Parpaing le mer. 31 mars, 2021 14:43, modifié 1 fois.
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Pourquoi mon k6 est si pauvre

Message par Xavier06 »

et côté filtre à air, il y a quoi ?
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Y avait un OEM un peu sale et vieux.. j'ai donc mis un OEM neuf..et ça c'est empiré :snif:

La moto est encore plus pauvre.
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Pourquoi mon k6 est si pauvre

Message par Xavier06 »

Il faudrait vérifier tous les capteurs : pression d'air, température d'air ...
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Ouais, il faut que je me procure un elm ou un truc dans le genre plus pointu, car avec un voltmètre ou multimètre, je suis une bite

Le truc qui me trouble, c'est que j'ai parcouru des pages et des pages de forum fr et anglophone, et je n'ai jamais vu quelqu'un qui avait ce problème. Mais l'inverse ( moto trop riche)
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 328
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Pourquoi mon k6 est si pauvre

Message par Bricomy »

Tu ne tournes pas à l'éthanol ?
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Non, plutôt au 98 non premium

Car avec du e10 ou du premium, car marche encore plus sec..

Un calvaire à conduire.
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 328
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Pourquoi mon k6 est si pauvre

Message par Bricomy »

Dans quel état se trouve ton filtre à essence ?
Tes colliers de boîte à air et pipes d'admission sont bien emboîtés et bien serrés ?
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Pourquoi mon k6 est si pauvre

Message par Xavier06 »

Parpaing a écrit : ven. 23 oct., 2020 22:42 Ouais, il faut que je me procure un elm ou un truc dans le genre plus pointu, car avec un voltmètre ou multimètre, je suis une bite
elm ?????

Pour vérifier les capteurs que j'ai mentionnés, la simple fonction "ohmmètre" suffit.

Le capteur de pression d'air à l'admission est fixé sous la boite à air, à l'arrière droit, et est relié aux pipes d'admission par une petite durite en T.
Elle peut être bouchée ou craquée.

Bricomy a évoqué la pompe à essence, ça peut être une piste aussi : crépine encrassée, mais aussi durite coudée, voire carrément pompe H.S.
Si les capteurs sont bons (résistance à 20° conforme) et qu'il n'y a pas de prise d'air dans les pipes, ça sera l'hypothèse à privilégier.
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Ben pour le filtre à essence, j'ai pas osé y toucher, car je suis pauvre sur toute la plage -> le moteur va bien à haut régime sans soucis. Je pense que s'il était bouché, je ne pourrai pas aller à haut régime, car il me semble que la pression de la pompe a essence est constante (et non variable avec la charge demandé).

Pour la boîte à air et les pipes, ouais pas de fuites :snif:

Par pitié, jespère ne pas être obligé de corriger ce pb par un power commander ', comme il font beaucoup aux US sur les 1000 injection première série..
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Xavier06 a écrit : sam. 24 oct., 2020 8:41
Parpaing a écrit : ven. 23 oct., 2020 22:42 Ouais, il faut que je me procure un elm ou un truc dans le genre plus pointu, car avec un voltmètre ou multimètre, je suis une bite
elm ?????

Pour vérifier les capteurs que j'ai mentionnés, la simple fonction "ohmmètre" suffit.

Le capteur de pression d'air à l'admission est fixé sous la boite à air, à l'arrière droit, et est relié aux pipes d'admission par une petite durite en T.
Elle peut être bouchée ou craquée.

Bricomy a évoqué la pompe à essence, ça peut être une piste aussi : crépine encrassée, mais aussi durite coudée, voire carrément pompe H.S.
Si les capteurs sont bons (résistance à 20° conforme) et qu'il n'y a pas de prise d'air dans les pipes, ça sera l'hypothèse à privilégier.

Ouaos, une truc truc de diagnostic (valise), car je sais pas me servir d'un ohmmètre

Pour la durite du capteur IAP je l'ai remplacée par une neuve... J'ai aussi aussi remplacé la capteur par un autre d'occasion.
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 328
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Pourquoi mon k6 est si pauvre

Message par Bricomy »

Fais attention en remplaçant des pièces au hazard, tu risques de créer un autre problème !
Surtout avec des pièces d'occasion...

Est-ce que ton DL serait resté parqué sans bouger pendant une longue période ?
Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6812
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Pourquoi mon k6 est si pauvre

Message par nico97410 »

Changes ton filtre à essence et vérifie que tu n’as pas une prise d’air au niveau de tes pipes d’admission.
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Pourquoi mon k6 est si pauvre

Message par Xavier06 »

Parpaing a écrit : sam. 24 oct., 2020 8:47 Ben pour le filtre à essence, j'ai pas osé y toucher, car je suis pauvre sur toute la plage -> le moteur va bien à haut régime sans soucis. Je pense que s'il était bouché, je ne pourrai pas aller à haut régime, car il me semble que la pression de la pompe a essence est constante (et non variable avec la charge demandé).
La pression de la pompe est effectivement constante, régulée à 3,2 bars (si ma mémoire est bonne).
Elle peut s'être légèrement déréglée : à 2,9 bars, ça fait 10% d'essence en moins dans le mélange, c'est suffisant pour avoir les problèmes que tu as.
Ou alors la crépine (c'est à dire le premier filtre, qui est un tamis, qui est accessible pour le nettoyage) ou le filtre (qui est intégré à la pompe, inaccessible) sont obstrués, dans ce cas la régulation à vide se fait bien, mais dès que les injecteurs demandent beaucoup de carburant, la pression diminue. Un réservoir qui a rouillé à l'intérieur peut avoir causé ce problème.
Parpaing a écrit : Par pitié, jespère ne pas être obligé de corriger ce pb par un power commander ', comme il font beaucoup aux US sur les 1000 injection première série..
non, tu es revenu à configuration d'origine de la moto, le problème doit pouvoir se régler. Passer par un PC ne fera que contourner le problème (s'il arrive à le résoudre) et ne fera que retarder l'échéance d'un problème plus grave (si par exemple c'est la pompe à essence qui commence à s'envoyer en l'air)

L'ancien proprio, il en disait quoi, du fonctionnement de son moteur ?
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 84
Enregistré le : ven. 23 oct., 2020 21:08

Pourquoi mon k6 est si pauvre

Message par Parpaing »

Bricomy a écrit : sam. 24 oct., 2020 9:27 Fais attention en remplaçant des pièces au hazard, tu risques de créer un autre problème !
Surtout avec des pièces d'occasion...

Est-ce que ton DL serait resté parqué sans bouger pendant une longue période ?
Ben je l'ai acheté cet été avec 28 000 km.. pour une moto de 2006 ! donc ouais, elle a très peu roulé en 15 ans.

Elle était dans un état usine en plus. Donc le genre de moto qui ne roule que l'été.

au final, j'ai changé :

-Capteur TPS par un Neuf OEM = pas de changement
-Capteur IAP par un occasion = Pas de changement
-Sonde Lambda par une occasion (récente) = au début, ça a amélioré un peu, puis ça s'est vite dégradé à nouveau.

le moto démarre au quart de tour, à froid ou à chaud. Elle consomme vraiment peu. Le ralenti est à 11000 rpm est parfaitement stable.

Pas de chauffe apparente.