SV S sur 1 cylindre - pas d'arrivée essence - Résolu

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

SV S sur 1 cylindre - pas d'arrivée essence - Résolu

Message par TI-Pim »

Bonjour à tous,

Je finis par vous écrire, car après presque 2 sem de bricole (bien aidé par les tutos et compagnie ici :super:) je suis face à une impasse (enfin à mon niveau en tout cas)

Donc il y a 2 sem, je prends ma bécane pour aller au boulot par ce 1° jour de beau :cote:
Du mal à démarrer (j'y viens) et je prends une rincée sur le trajet + pendant le temps du boulot (parking extérieur non protégé)
En rentrant, j'ai le compteur qui s'est éteint, et après retour maison, me suis rendu compte j'avais carrément tout éteint sauf phare / moteur (j'ai fais sans le savoir 30km sans feu AR / sans cligno / sans veilleuse :rouge:)

1° défaut trouvé -> fusible de cligno cramé (lié à mon changement de cligno vers des LED à défilement pendant Noël ? :humhum:)
je retrouve mon compteur, mon feu AR, mes clignos ... :D

Cool me dis-je, mais toujours du mal à démarrer, je parcours le fofo et tombe sur la très connue inondation de puits de bougie AV en cas de pluie --> changement bougie AV (elle était effectivement morte, le corps tout rouillé https://i.imgur.com/FbRtCwD.jpg...) -> pour moi c'est la cause de mon soucis de démarrage
J'y colle une CR8E toute neuve (nettoyage de l'AR suffisait), et là ..... démarre mais un bruit étrange 8|

Ça fait 3 jours je checke tout ça, mais en gros :
Cylindre AV ne pète pas (oui bobine testée OK, oui étincelle, et du coup oui bougie neuve)
On entend un bruit d'aspiration d'air assez conséquent https://i.imgur.com/o6FHals.mp4 (doit y avoir le son)
La bougie est sèche (même après avoir tourné 1-2 min sur le seul cylindre AR)
Donc je vais me coller à essayer de comprendre pourquoi le carbu AV il envoie pas de pétrole dans le cylindre

Y a le tuto ici et vidéo de démontage carbu ... mais si vous avez d'autres pistes je suis bien entendu preneur

PS : si qq1 peut m'expliquer comment le fusible de cligno fait sauter tout le tableau de bord / frein ... (pas urgent)
Modifié en dernier par TI-Pim le lun. 22 mars, 2021 23:05, modifié 1 fois.
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

SV S sur 1 cylindre - pas d'arrivée essence

Message par Bricomy »

Salut , enlèves l'échappement du cylindre avant et vérifies que ça souffle en mettant la main devant quand le moteur tourne.

Ton bruit bizarre peut venir d'une rupture de bielle, chaîne de distribution ou aac(peu probable).
Ça expliquerait la bougie sèche et le bruit :/
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

SV S sur 1 cylindre - pas d'arrivée essence

Message par TI-Pim »

Salut Bricomy,
facile à démonter ?

j'avais pas pensé jusque là ... :(
tu crois, avec les démarrages difficiles, d'avoir tourné forcé sur le démarreur ça aurait pu claquer qqch comme ça ?
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

SV S sur 1 cylindre - pas d'arrivée essence

Message par Xavier06 »

TI-Pim a écrit : ven. 05 mars, 2021 18:47 PS : si qq1 peut m'expliquer comment le fusible de cligno fait sauter tout le tableau de bord / frein ... (pas urgent)
ça, c'est la question facile : tout simplement parce que ce fusible ne protège pas que les clignotants, mais aussi les feux de position et le rétro-éclairage des compteurs, et sans doute d'autres choses, comme le klaxon.
TI-Pim a écrit : ven. 05 mars, 2021 18:47 changement bougie AV (elle était effectivement morte, le corps tout rouillé https://i.imgur.com/FbRtCwD.jpg...) -> pour moi c'est la cause de mon soucis de démarrage
pas forcément la seule, tu avais sans doute en plus un problème latent sur le carbu

TI-Pim a écrit : ven. 05 mars, 2021 18:47 Donc je vais me coller à essayer de comprendre pourquoi le carbu AV il envoie pas de pétrole dans le cylindre
il peut y avoir plein de raisons, la première étant qu'il n'y ait pas d'essence qui y arrive (mais peu probable puisque son copain de l'arrière en a), plus probablement un problème dans la cuve.
Je te conseillerai de partir directement sur un démontage et nettoyage de la rampe de carbus.
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

SV S sur 1 cylindre - pas d'arrivée essence

Message par Xavier06 »

Bricomy a écrit : sam. 06 mars, 2021 8:20 Salut , enlèves l'échappement du cylindre avant et vérifies que ça souffle en mettant la main devant quand le moteur tourne.
tu veux déconnecter l'échappement à quel niveau ?
parce que à la sortie du cylindre, la visserie (goujons + écrous) a toutes les chances d'être grippée à mort et de casser.

Je pense que c'est plus simple en démontant la bougie
(/!\ et en connectant la bougie à l'antiparasite et à la masse pour ne pas griller la bobine /!\ )
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

SV S sur 1 cylindre - pas d'arrivée essence

Message par Bricomy »

Avec du WD40, une douille de 12mm et sa rallonge accompagné du docteur (marteau de 200 à 400gr).

D'abord le produit magique, puis tu mets la douille avec la rallonge et tu tapes pour faire vibrer !
Ça vient tout seul (en général :gene:)

Ça m'ennuie moins que d'enlever la bougie du cylindre avant :mrgreen:
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

SV S sur 1 cylindre - pas d'arrivée essence

Message par Bricomy »

TI-Pim a écrit : sam. 06 mars, 2021 13:08 j'avais pas pensé jusque là ... :(
tu crois, avec les démarrages difficiles, d'avoir tourné forcé sur le démarreur ça aurait pu claquer qqch comme ça ?
Meuh non, ne t'inquiètes pas, Xavier06 a sûrement raison :cote:

Mais avant de tout ouvrir, ça peut te permettre d'écarter des pistes. Parce que nettoyer des carbu ou refaire un moteur, ça ne te demandera pas le même investissement... :gene:
Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 7205
Enregistré le : sam. 15 juin, 2013 13:55
Moto : Katia la reine du Heavy Duty !
Localisation : Montbéliard

SV S sur 1 cylindre - pas d'arrivée essence

Message par Leenox »

Ce bruit de "sifflement" à chaque coup de piston est apparu suite au remplacement de la bougie ? 8/
Si oui regarde de ce côté là, si toutefois tu ne l'as pas remontée de travers en esquintant le filet :gene:
JEJ a écrit : je n'ai pas eu ce qu'il fallait dans le pantalon !
Avatar du membre
ours
Pilote Superbike
Pilote Superbike
Messages : 4468
Enregistré le : mer. 26 sept., 2012 21:29
Moto : ouais je dois avoir ça quelque part
Localisation :

SV S sur 1 cylindre - pas d'arrivée essence

Message par ours »

Alors moi je pense a deux choses :
Peut etre tout simplement le bouchon de la prise de depression qui a pu malencontreusement degager durant le trifouillage autours du cylindre (mouais, ça serait pas de bol mais ca expliquerait le sifflement et la bougie seche)

Autre hypothèse, sur les SV carbu, il y a deux robinets a depression, un au cul du reservoir qui alimente le tout, et un sur le cadre
Je ne sais plus si celui sur le cadre alimente seulement l'avant, mais si c'est le cas,ca vaut peut etre le coup de verifier
Voilà voila
ImageImageImageImage
♪ Il en faut peu pour être heureux ♫ (Baloo)
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

SV S sur 1 cylindre - pas d'arrivée essence

Message par TI-Pim »

Bon alors, avant de tout démonter cette rampe carbu, je vais tenter le coup du WD40/nettoyant en entrée

Et puis aussi, voir si les pompe/robinets à dépression sont pas pourris
Pour la pompe, j'y crois pas trop vu que 1 cylindre fonctionne - mais j'essayerai d'enlever la durit pour vérifier ça coule pas
Pareil la crépine réservoir, doit pas être sale, mais comment que je vérifie ?
Les robinets, comment je peux voir s'ils sont bouchés ? Démontables ou pas les bestiaux ?

Pis comme week end de pluie ici, j'ai le temps que si je trouve rien attaquer le démontage de la rampe

et sinon merci @Xavier06
Xavier06 a écrit : sam. 06 mars, 2021 16:21 ça, c'est la question facile : tout simplement parce que ce fusible ne protège pas que les clignotants, mais aussi les feux de position et le rétro-éclairage des compteurs, et sans doute d'autres choses, comme le klaxon.
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

SV S sur 1 cylindre - pas d'arrivée essence

Message par TI-Pim »

Bon ben les djeun's, problème résolu :D

Démontage de la rampe, j'ai vérifié 2-3 trucs, bien fait, j'avais 1/2 de richesse en plus sur le cylindre AV :| (et les aiguilles principales étaient bien au même cran) -> mais ça explique la bougie vraiment noire
J'ai soufflé dans la durit d'arrivée d'essence (je croyais elle était bouchée), et ça a confirmé qu'il n'y avait pas 1 goutte d'essence dans le circuit
Et en remontant la rampe, me suis aperçu qu'elle se posait pas du tout dans la pipe d'admission
Ma fuite d'air venait de là !!!

Ressorti de rampe, nettoyage de la connexion, remontage bien propre (et là j'ai bien le collier qui sert comme il faut)
Et VROUM !!! :ghee: :ghee:

A plus qu'à attendre la fin de la neige ici dans les Vosges, et roulage !
Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 7205
Enregistré le : sam. 15 juin, 2013 13:55
Moto : Katia la reine du Heavy Duty !
Localisation : Montbéliard

SV S sur 1 cylindre - pas d'arrivée essence

Message par Leenox »

Nickel ! :cote:
JEJ a écrit : je n'ai pas eu ce qu'il fallait dans le pantalon !
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

SV S sur 1 cylindre - pas d'arrivée essence

Message par Xavier06 »

TI-Pim a écrit : dim. 14 mars, 2021 18:24 Et en remontant la rampe, me suis aperçu qu'elle se posait pas du tout dans la pipe d'admission
Ma fuite d'air venait de là !!!
J'ai pas compris. C'est quoi, qui n'allait pas ???
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

SV S sur 1 cylindre - pas d'arrivée essence

Message par TI-Pim »

Le carbu il a une gorge sur lequel le joint de la pipe d'admission se sert (le joint il a la contre forme de la gorge)
Comme le carbu descendait pas bien dans la pipe d'admission, le joint appuyait pas dans la gorge, donc étanchéité pas assurée
Je sais pas comment ça a tenu jusque là, mais quand j'ai commencé à tripoter tout le bignou, ben j'ai fait bouger le carbu, et créer une fuite d'air

Carbu AR, on voit la gorge propre
Image

Et là, tu vois l'AV bien sale, que la gorge est même pas visible
Image
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

SV S sur 1 cylindre - pas d'arrivée essence

Message par Bricomy »

:hehe:

:super: :super: :super: