Chute à gauche => Problème de boite ?

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
TI-Pim
Pilote 50 cm3
Pilote 50 cm3
Messages : 70
Enregistré le : ven. 26 févr., 2021 11:46
Moto : SV S 2001

Démarrage impossible après chute à gauche

Message par TI-Pim »

Bricomy a écrit : dim. 28 mars, 2021 13:56luxe
Certes, mais utile !
Ma botte toute neuve a subi la grosse rayure sur le sélecteur (que j'avais pas vu à l'achat...)
azerqsdf
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : jeu. 25 mars, 2021 20:10

Démarrage impossible après chute à gauche

Message par azerqsdf »

Propre ;) Au fait je me demandais, c'est de l'aluminium ou de l'acier le sélecteur d'origine ?
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Démarrage impossible après chute à gauche

Message par Xavier06 »

Aluminium.
Et si un jour tu en as marre de la réparation bricolée, on trouve sur Aliexpress de très bon sélecteurs : https://fr.aliexpress.com/item/4001091517693.html

Pour la tige de liaison entre le sélecteur et la boite, je pense que tu peux la laisser comme ça.
Si un jour tu démontes le sélecteur, pense à repérer sa position par rapport au carter moteur (elle se règle en vissant plus ou moins la tige).
azerqsdf
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : jeu. 25 mars, 2021 20:10

Chute à gauche => Problème de boite ?

Message par azerqsdf »

Problème lié à ma chute dont je n'avais pas encore parlé :

Il m'arrive parfois d'avoir du mal à passer de Neutre à 1ère ou de Neutre à 2ème (en débrayant normalement). Ca m'arrive à l'arrêt, en voulant partir j'essaye de passer en première mais cela fait comme si la vitesse ne voulait pas passer, le voyant ne s'éteint que partiellement pour se rallumer aussitôt. Pendant ce cours laps de temps où je "force" sur le sélecteur, j'entends quelques "clac" rapides. Je n'ai cependant jamais de problème pour les autres vitesses. Idée du problème ? Grave ? Des conseils ?
Modifié en dernier par azerqsdf le dim. 11 avr., 2021 16:18, modifié 1 fois.
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Chute à gauche => Problème de boite ?

Message par Bricomy »

Contrôles la tension de ta chaîne. Elle est peut-être trop tendue ;)
kakou29
Pilote 50 cm3
Pilote 50 cm3
Messages : 62
Enregistré le : sam. 28 déc., 2013 12:23
Moto : SV 650 NRV - NX 650

Chute à gauche => Problème de boite ?

Message par kakou29 »

Ou alors, regarde si la tige de sélecteur n'est pas pliée. Ton levier n'a pas plié vers l'intérieur lors de la chute? si c'est le cas, ça ne débraye plus assez au point mort pour enclencher la premiere. Et en roulant,à bas régime, les autres rapports passent bien ou ça "accroche" un peu au sélecteur?
kakou29
Pilote 50 cm3
Pilote 50 cm3
Messages : 62
Enregistré le : sam. 28 déc., 2013 12:23
Moto : SV 650 NRV - NX 650

Chute à gauche => Problème de boite ?

Message par kakou29 »

Excuse moi d'avoir abordé le levier mais je viens de relire le début du sujet et vu qu'il était cassé donc tu l'as changé. Regarde aussi l'état de la cocotte.
azerqsdf
Pilote 50 cm3
Pilote 50 cm3
Messages : 10
Enregistré le : jeu. 25 mars, 2021 20:10

Chute à gauche => Problème de boite ?

Message par azerqsdf »

Bricomy a écrit : ven. 09 avr., 2021 19:20 Contrôles la tension de ta chaîne. Elle est peut-être trop tendue ;)
Merci pour le conseil, la tension a l'air d'être bonne.
J'ai peur que ça vienne plutôt de la boite de vitesse, car 1) le problème ne m'arrive pas systématiquement, je peux la plupart du temps passer Neutre->1ere sans problème, 2) (ce ?) un problème similaire m'arrive à l'arrêt :
kakou29 a écrit : sam. 10 avr., 2021 20:14 Ou alors, regarde si la tige de sélecteur n'est pas pliée. Ton levier n'a pas plié vers l'intérieur lors de la chute? si c'est le cas, ça ne débraye plus assez au point mort pour enclencher la premiere. Et en roulant,à bas régime, les autres rapports passent bien ou ça "accroche" un peu au sélecteur?
La tringlerie du sélecteur semble en bon état. J'ai vérifié le rôle de l'embrayage dans tout ça en la mettant sur la béquille d'atelier en 1ère : la roue ne tourne pas / que très peu. Donc ce problème m'arrive lorsque la moto est débrayée.
Ca m'inquiète de savoir que je peux faire aléatoirement "craquer" la boite moteur allumé en étant totalement débrayé..
En fait, même moteur éteint, j'ai un problème avec les vitesses, que je peux réussir à provoquer rapidement (quasi-systématique lui) :
- exemple 1 : en passant la 1ère, impossible de repasser en Neutre / 2nd ou +.
- exemple 2 : en passant en 1ère je peux basculer entre Neutre et 1ère à volonté sans problème sans jamais pouvoir atteindre la 2nd ou +.
- exemple 3 : en passant la 2nd, impossible de basculer en Neutre/1ère/3e ou +.
- Le problème se résout quand, pour essayer de passer la vitesse souhaitée que je n'arrive pas à passer, j'avance légèrement la moto en avant. Je pense donc que je n'aurais pas ce problème moteur allumé si j'embrayais très légèrement lors du passage de la 1ère mais ce serait ignorer le problème et sa cause que je ne connais pas :-|

Au début je pensais que le problème à l'arrêt était que la boite devait mal se synchroniser à l'arrêt ; le problème moteur allumé m'était seulement arrivé une ou deux fois. Donc j'ai continué à rouler normalement (environ 400km). Mais il n'y a pas de miracle, il y avait un problème et il n'a pas disparu (sans s'être significativement empiré), je dois arrêter de rouler non ?

Schéma de ce qui se passe avec le sélecteur, avec mes talents Paint :mrgreen:
Les angles sont très exagérés, c'est pour mieux y voir.
Image
Modifié en dernier par azerqsdf le dim. 11 avr., 2021 16:27, modifié 1 fois.
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Chute à gauche => Problème de boite ?

Message par Bricomy »

Si ta cloche d'embrayage a 60k km, elle peut être marquée ce qui provoque des points durs.

La course morte de ton levier d'embrayage est bien réglée ?
Le circlip à l'extérieur de l'axe de sélecteur est bien à sa place et la rondelle de protection du simmering n'est pas enfoncée ?
Ton sélecteur fonctionne librement et revient à sa place ?
kakou29
Pilote 50 cm3
Pilote 50 cm3
Messages : 62
Enregistré le : sam. 28 déc., 2013 12:23
Moto : SV 650 NRV - NX 650

Chute à gauche => Problème de boite ?

Message par kakou29 »

Regarde aussi le récepteur. est ce qu'il est bien réglé? N'hésite pas non plus à le démonter de la machine pour l'ouvrir en dépliant la petite languette : attention aux billes elles ont tendance à être farceuses. Fait ça au dessus d'un récipient. Tu nettoie le tout et tu remonte à la graisse en faisant attention à la position de l'axe.