Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Ici on parle de tout et de rien, de la pluie et du beau temps, du boulot, des vacances, etc...
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10645
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Nico-83 »

Bah non justement, le soucis des enfants je l'ai résolu avec...
Pas d'enfants :mrgreen:
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
turt
Pilote Superbike
Pilote Superbike
Messages : 4505
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Jurançon, au pied des Pyrénées (64)

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par turt »

turt a écrit : jeu. 06 déc., 2018 20:11 Y en a qui ont une télé Ambilight ?

J'ai bien envie de changer la mienne.
Oups...
Merci pour les réponses, j'ai complétement zappé de vous remercier. :rouge:


Du coup, j'ai pris une 43PUS7303 4K UHD.
Ça nous change de nos Sony 32'' de 2008... :gene:

La qualité de l'image est impressionnante et l'Ambilight apporte un confort visuel absolument indéniable (je suis devenu photosensible depuis mon opération de la myopie). :)
la solitude a toujours été la plus fidèle de mes amies.
Avatar du membre
Chandrase
Légende vivante
Légende vivante
Messages : 9014
Enregistré le : jeu. 05 janv., 2006 14:28
Moto : GSXR 750 k6 Full Black vendue
Localisation : LA, CA USA

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Chandrase »

herpo44 a écrit : ven. 08 févr., 2019 18:41 Bah non quand même pas, ils ont 4 et 6 ans :hehe:
C'est dans notre chambre ;)
OUF ::d Tiens, c'est marrant, tes gosses, ils ont le même age que les miens :]
Monde de merde. (George Abitbol)
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10645
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Nico-83 »

turt a écrit : ven. 08 févr., 2019 20:45
turt a écrit : jeu. 06 déc., 2018 20:11 Y en a qui ont une télé Ambilight ?

J'ai bien envie de changer la mienne.
Oups...
Merci pour les réponses, j'ai complétement zappé de vous remercier. :rouge:


Du coup, j'ai pris une 43PUS7303 4K UHD.
Ça nous change de nos Sony 32'' de 2008... :gene:

La qualité de l'image est impressionnante et l'Ambilight apporte un confort visuel absolument indéniable (je suis devenu photosensible depuis mon opération de la myopie). :)
C' est le modèle triple ambilight ? J'ai la 55" en double, du coup j'ai rajouté le 3ème avec un strip Philips hue.
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
turt
Pilote Superbike
Pilote Superbike
Messages : 4505
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Jurançon, au pied des Pyrénées (64)

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par turt »

Oui, c'est une triple Ambilight;
j'en ai pris une en triple suite à ton premier post. :cote:

C'est franchement extra. J'adore. C'est impressionnant comment ça "agrandit" encore plus l'écran et ça adoucie la luminosité de l'écran (pour moi, au niveau de ma vue).

Mon frangin en a une des premières Ambilight, et c'était déjà pas mal à l'époque, juste un peu de lag pour les lumières d'ambiance. Là, à part quand ça alterne très rapidement, ça se fait oublier. :ghee:

Et pour jouer à Halo, c'est juste :bave:
(j'imagine pas avec les nouvelles consoles... :gene: )


J'ai rallumé la deuxième télé l'autre jour : c'est grave moche, et encore, je me rappelle quand j'ai acheté cette télé, avec la Xbox branchée dessus en faux HD, c'était une révolution par rapport à mon premier écran cathodique... :hehe:
la solitude a toujours été la plus fidèle de mes amies.
Avatar du membre
Fryn
Pilote Grand Prix
Pilote Grand Prix
Messages : 7912
Enregistré le : sam. 11 déc., 2010 0:38
Moto : Multistrada 1200 S
Localisation : Flessingue, Pays Bas

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Fryn »

Faudrais que je change de TV aussi
Mais faut rembourser la voiture d'abord :mrgreen:
60% Of The Time, It Works Every Time
Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6961
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par nico97410 »

Fryn a écrit : lun. 11 févr., 2019 11:08 Faudrais que je change de TV aussi
Mais faut rembourser la voiture d'abord :mrgreen:
Moi j'ai fini la voiture ce mois ci!
Avatar du membre
Fryn
Pilote Grand Prix
Pilote Grand Prix
Messages : 7912
Enregistré le : sam. 11 déc., 2010 0:38
Moto : Multistrada 1200 S
Localisation : Flessingue, Pays Bas

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Fryn »

nico97410 a écrit : lun. 11 févr., 2019 11:59
Fryn a écrit : lun. 11 févr., 2019 11:08 Faudrais que je change de TV aussi
Mais faut rembourser la voiture d'abord :mrgreen:
Moi j'ai fini la voiture ce mois ci!
Je sais que ca a aucun rapport
mais je viens de passer les 10K avec l'Auris, ont en est super content. :ghee:
60% Of The Time, It Works Every Time
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10645
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Nico-83 »

Petite question aux spécialistes :

J'ai un soucis de TNT chez mes parents, déjà de base ils ne savent plus s'ils recevaient toutes les chaines en TNT (ils ont aussi le satellite) .

Alors déjà l'antenne avait bougé suite à une grosse tempête, mais ça ne marchait pas mieux, en me battant comme un fou avec les réglages, j'arrive parfois à capter le signal mais pas très efficace.
Après avoir vérifié les câbles, les connecteurs, j'ai fini par changer l'ampli et le préampli, et en jouant sur l'orientation, j'arrive à choper uniquement le canal 48 avec 5 chaines (TF1, TFX, TMC, NRJ12, etc). j'ai une puissance de 90% mais une qualité qui, quand elle ose décoller, monte à 20%
J'y suis allé avec un testeur de signal que j'ai intercalé derrière l'antenne, pendant quelques secondes j'ai le signal à fond les ballons, je cligne des yeux j'ai plus rien, je bricole sur la table le bout d'antenne posé à plat, et d'un coup ça s'excite tout seul, mais dès que je me refixe à l'antenne, j'ai plus rien ! j'ai changé le câble qui va de l'antenne vers le préampli (bonne catégorie, blindé) et idem.

En gros j'ai du signal quand l'envie lui prend, mais même sans bouger tu le reperds, et pourtant j'ai éliminé tous les faux contacts possibles.

Coté technique, ils sont à 2kms à vol d'oiseau de l'émetteur, mais avec un bout de montagne au milieu, l'émetteur a également 2 antennes 4G théoriques (tu vois la 4G sur le téléphone, mais même en Edge tu vas plus vite), sauf erreur, SFR depuis un an, Bouygues quelques semaines.

Leur antenne est de ce genre :
Image

Le plus perturbant c'est que le fil d'antenne vient se brancher au début de l'antenne mais sans aucun contact avec l'antenne, y a juste le fil du milieu branché aux vis qui tiennent les brins exterieurs, et la masse qui est branchée à pas grand chose en dehors d'une vis, je veux bien que ce soit une "canalisation" du signal, mais c'est quand même bizarre.

Bref je me demande ce que je peux encore tenter pour faire marcher leur TNT, filtre 4G ? changement d'antenne ? je comprends pas déjà pourquoi le signal c'est du tout ou rien ..... (et j'y vais maximum toutes les 2 semaines)
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
max55500
Pilote Grand Prix
Pilote Grand Prix
Messages : 6587
Enregistré le : lun. 22 oct., 2007 19:48
Moto : Ex : 650 SVN K5 / Ex : Aprilia tuono 1000R / Now : KTM 990 SM
Localisation : 54 Lunéville

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par max55500 »

s'ils sont à 2 kms de l’émetteur, vire l'ampli, aucune utilité!
C'est même plutôt l'inverse!
le pré -ampli, c'est celui de l'antenne ? car je pensais à ça
Sinon, ya un truc qui brouille le signal
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10645
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Nico-83 »

Je suis dans l'idée du brouillage de signal, j'ai testé sans ampli, c'est pareil ! peut être l'histoire du filtre 4G ? j'ai pas encore développé ....
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3899
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Veyete »

Tiens question aux bricolos: mon lave linge fait un bruit chelou lors des cycles d'essorrage. Un genre de craquement, style gravier qui se balade.
Ça viendrait de quoi? Bout de charbon usé ?
Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 7700
Enregistré le : sam. 15 juin, 2013 13:55
Moto : Katia la reine du Heavy Duty !
Localisation : Montbéliard

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par Leenox »

Veyete a écrit : mar. 23 juil., 2019 13:56 Tiens question aux bricolos: mon lave linge fait un bruit chelou lors des cycles d'essorrage. Un genre de craquement, style gravier qui se balade.
Ça viendrait de quoi? Bout de charbon usé ?
Plutôt un roulement je pense, mais difficile de juger comme ça... Quand tu tournes le tambour à la main, tu sens qqch du jeu axiay/radial ?
JEJ a écrit : je n'ai pas eu ce qu'il fallait dans le pantalon !
Avatar du membre
BATNA
Pilote Supersport
Pilote Supersport
Messages : 1029
Enregistré le : jeu. 16 mars, 2006 10:07
Moto : Hyundai i20 Coupé
Localisation : Besné 44

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par BATNA »

Veyete a écrit : mar. 23 juil., 2019 13:56 Tiens question aux bricolos: mon lave linge fait un bruit chelou lors des cycles d'essorrage. Un genre de craquement, style gravier qui se balade.
Ça viendrait de quoi? Bout de charbon usé ?
Retire le capot et regarde si ce n'est pas le contre poids qui se trouve au dessus du tambour qui ne commence pas a casser.
Le mien est parti en miettes dans les 4 coins.... et fissure en plein milieu.
J'avais du béton partout dans le fond de la machine, ca a meme fait sauter la fiche elec qui déverrouille la porte en fin de cycle.
S4ha4
Pilote 125 cm3
Pilote 125 cm3
Messages : 242
Enregistré le : mar. 04 janv., 2011 18:55
Moto : Sv 650 k2 YC2 / ź400j2 1981

Conseils : Téléviseurs - Electroménagers - Antenne/Parabole

Message par S4ha4 »

Ou les paliers?