modification d un passage de roue ermax

Ici vous pouvez trouver des infos sur les accessoires dédiés aux SV650 & SV1000 N/S
( Tête de fouche, sabot, selle, pot, etc... )
eric1965
Pilote 50 cm3
Pilote 50 cm3
Messages : 38
Enregistré le : mer. 20 mai, 2020 0:31

modification d un passage de roue ermax

Message par eric1965 »

Ce qui est étonnant c’est que ça le fait que à chaud et après un redémarrage de la moto. Hier j’ai roulé avec et tout va bien les vitesses sont pas dure je trouve bien le point mort à chaque arrêt. je fais plusieurs km, du coup elle est bien chaude et si je coupe le moteur et que je repars c’est là que le pb arrive, du mal avec point mort et vitesse tellement dure a passer. Je vais déjà regarder pour l’huile a savoir que pour ça il faut que je fasse une vidange car je ne sais pas ce que l’ancien propriétaire a mis dedans, quand à la tige du sélecteur ( ça j’ai pas tout compris la tige a90 degré? je vais essayer de regarder sur le net) j’ai déjà regardé la garde, la tige de pousser.
Merci à vous.
Avatar du membre
Sharter
Légende vivante
Légende vivante
Messages : 15678
Enregistré le : mar. 29 déc., 2009 11:39
Moto : Aprilia bitzva - XS 500
Localisation : London

modification d un passage de roue ermax

Message par Sharter »

La tige de poussée pour le réglage de la garde c'est déjà bien pour que ton action au levier soit correcte mais ensuite c'est côté pédale que le soucis peut se poser ;)

Il faut que la tige et le renvoi d'arbre soient perpendiculaire pour que l'effort soit transmis le plus facilement possible, j'ai fait un magnifique paint pour expliquer ça :mrgreen:

Image

Et s'il y a eu une chute c'est possible que la tige soit tordue, ou que le sélecteur le soit, que ça ai pris du jeu,... Il faut régler ça et généralement ça améliore beaucoup de choses.

Bon si ça arrive seulement après un redémarrage je trouve ça bizarre perso, j'ai pas d'explication :happy1:
J&B a écrit :C'est plus des routes à chèvres, c'est des routes à Shart'
V ptit blond...

Le SV
XS500 caf'ra
Tuono R 2004
GSX-R 400

A choisir je préfère y rester au fond d'un fossé avec ma brêle et mon cuir...
eric1965
Pilote 50 cm3
Pilote 50 cm3
Messages : 38
Enregistré le : mer. 20 mai, 2020 0:31

modification d un passage de roue ermax

Message par eric1965 »

Slt
Merci pour la photo avec ça je comprends bien se que tu veux me dire,je vais regarder ça quand le fiston rentrera se soir. Par contre je vais bien regarder car le sélecteur a été changé par un ancien propriétaire car c’est un adaptable qui se replie en cas de chute et je ne pense pas qu’il a changé ça pour faire plus jolie, de plus il bouge dans son axe il a du jeu donc à surveiller. La chose que j’ai du mal à comprendre comme toi d’ailleurs, c’est pourquoi le pb serait que à chaud après redémarrage de la moto si le pb viens du sélecteur ça le ferai même à froid.
TaG
Légende vivante
Légende vivante
Messages : 10667
Enregistré le : dim. 21 déc., 2008 9:46
Moto : SV 1000N K3
Localisation : 91 - Essonne

modification d un passage de roue ermax

Message par TaG »

Le coup du problème c'est clairement étonnant après un redémarrage...

Tu as essayé de rouler genre 100metres. Couper et rallumer pour voir si ça le fait aussi "à froid" ? Mais après un redémarrage.
Image
Caytos a écrit :Je t'aiiiiiiiiiime TAG :(
eric1965
Pilote 50 cm3
Pilote 50 cm3
Messages : 38
Enregistré le : mer. 20 mai, 2020 0:31

modification d un passage de roue ermax

Message par eric1965 »

Merci à vous je vais regarder tout ça.
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 984
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

modification d un passage de roue ermax

Message par Xavier06 »

Si tu n'as pas l'historique de l'huile dans le moteur (age, qualité), remplace la par de l'huile de qualité JASO MA1 ou MA2 (spéciales embrayages à bain d'huile) et de la bonne viscosité. Des fois, ça fait des miracles pour ce genre de problèmes.
eric1965
Pilote 50 cm3
Pilote 50 cm3
Messages : 38
Enregistré le : mer. 20 mai, 2020 0:31

modification d un passage de roue ermax

Message par eric1965 »

Bon après avoir essayé la moto voilà ce que cela donne: à froid ou bout de 1 km je l’ai éteinte et redémarrer et les vitesses bien, par contre j’ai regardé le niveau d’huile je le trouve vraiment bas. Du coup je fais 6/7 km pour aller chez suz acheter de l’huile ( aux normes que vous m’avez indiqué jaso ma2) et là je regarde de nouveau de niveau dans le hublot et là le niveau est pile au milieu des repères, sauf que si je ne dis pas de conneries le niveau devrait être haut puisque la moto est bien chaude. Et même au retour donc (12km aller/ retour) et le niveau est toujours au milieu des repères j’en déduis qu’il doit manquer de l’huile pourtant la révision a été fait avant l’achat donc à peu près 1000km. Sinon pour en revenir au pb de vitesse difficile à passer, ben quand je suis parti de chez mon concess 6/7 km ben là le problème est bien la vitesse difficile à passer.
Avant de refaire la révision je pense démonter l’embrayage disque,butée etc...car au prix de l’huile et le filtre pas envie de mettre ça dans la moto pour m’apercevoir que le pb est toujours là! J’ai vus qu’il y avait des tuto sur le fofo ça va m’aider mais je ne crois pas qu’il y en a un pour un svs de 2004. Pour info la moto a 60000 km et je ne sais pas si l’embrayage a déjà été changé, pas d’historique. Pour répondre à Sharter la tige est bien à 90* elle est un peu tordue certes mais je pense que si cela venait de la j’aurais le pb à froid comme à chaud.
Voilà le résumé du jour.
Ps: je devais peut-être poster mon message dans une autre section? Histoire de ne pas pourrir le poste ( sujet de depart qui parle du passage de roue). :rouge:
eric1965
Pilote 50 cm3
Pilote 50 cm3
Messages : 38
Enregistré le : mer. 20 mai, 2020 0:31

modification d un passage de roue ermax

Message par eric1965 »

est ce qu'il y a un tuto pour vérifié tout le système de l'embrayage pour svs de 2004? et surtout j'ai cru voir qu'il fallait vidanger le LDR?
merci