[RESOLU] probleme démarrage SV carbu via le commodo

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

[RESOLU] probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Bjr à tous..
Voilà mon probleme , qd j'appuie sur le bouton du commodo droit du SV ya rien .. et qd je dis rien c rien le silence absolu quoi , le vide interstellaire ( merci la fin du monde :) )
Comme je suis fourni en pieces , j'ai carrément changé le démarreur ,le CDI , le relais , les bobines , et même testé avec un commodo neuf qui trainait !! ya tjrs rien , pour info tout les voyants s'allume , phare , plein phare , cligon etc .. tous les fusibles sont OK y compris celui de 30A et en dévissant les cosses sur le relais et en ( shuntant ) par inadvertance l'autre cosse là le démarreur s'est mit en branle ( c pas un gros mot ;) ) donc je ne vois pas trop ou se situe le probleme sachant que j'ai de quoi remonter un autre SV complet ( sauf moteur )
merci de m'éclairer :frime:
Modifié en dernier par chonchon A BOSSE le dim. 30 déc., 2012 21:38, modifié 2 fois.
damdam
Pilote 125 cm3
Pilote 125 cm3
Messages : 417
Enregistré le : ven. 01 mai, 2009 16:15
Moto : SV 650S K5 bleue
Localisation : Cergy- Val d'Oise

Re: probleme démmarrage SV carbu via le commodo

Message par damdam »

salut!

je suis pas un expert, mais je dirais que ca vient forcemment d'un truc que tu n'as pas changé, ou alors (et la c'est plus vicieux) un e des pièces que tu as remplacé est également morte... :diable:

as-tu bien vérifié le faisceau? si ça s'est mis à tourner en shuntant (le problème c'est que je vois pas très bien quels fils), c'est peut etre qu'un des fils qui va du commodo au relais est coupé. si j'étais toi, je testerais ça avec un ohmètre.
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démmarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Le seul truc que je n'ai pas changé c le régul , je viens de vendre le deuxieme lol !!! Je ne c pas si ça peux venir de ça !! pas de ohmètre en magasin encore juste mon mon testeur a diode !! je vais me pencher dessus j'ai du tps cet aprem ;)
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Salut,

Il semble que le relais de démarreur ne soit pas alimenté ....
Teste le avec un ampoule si t'as pas de voltmetre.

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

j'en ai quatre , je vais carrément le changer ;) merci .

Edit : c pas ça , j'en ai mis un complet avec les cables pour tester , ça ne change rien !! je sèche là pffff !!!! j'ai parcouru 10 pages sur le fofo , rien trouvé de semblable à ma panne !!
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Tu veux dire que quand tu actionnes le bouton du démarreur, tu entends le relais claquer ???

@+

....Hyeres, ses palmiers, sa boulangerie spécialisée dans la tropézienne ....ses embouteillages ...

Bon, en regardant le schéma, y'a rien de sorcier ...
Faut vérifier:
Le fusible de 30A, le fusible de 10 A, le contacteur à clef, l'AU moteur, le relais de béquille latérale, le contact d'embrayage, le bouton du démarreur, le contact du point mort, le contact de béquille latérale et le faisceau électrique ....

Bon courage !!!

@+
Modifié en dernier par RQ3ZQTB le dim. 23 déc., 2012 16:03, modifié 1 fois.
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Non non ,qd j'actionne le bouton de démarreur j'entend une mouche PT pas de clic , de clac , ni de zzzzz soit absolument rien !! d'ou mon post du début ^^
Oui pour Hyeres !!
sinon pour ce que tu énonce c fait depuis hier et aujourd'hui , j'ai une lampe témoin ya du jus ou il faut !! pe est ce l'alternateur qui serait mort ?? ça parait qd même bizarre.
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

L'alternateur et le redresseur non rien à voir dans le circuit de commande du démarreur ....
T'as pas le manuel d'atelier Suz ??
La procédure de dépannage y est décrite étape par étape clairement, pour cette panne.

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
damdam
Pilote 125 cm3
Pilote 125 cm3
Messages : 417
Enregistré le : ven. 01 mai, 2009 16:15
Moto : SV 650S K5 bleue
Localisation : Cergy- Val d'Oise

Re: probleme démarrage SV carbu via le commodo

Message par damdam »

quels fils tu as shunté par inadvertance?
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

damdam a écrit :quels fils tu as shunté par inadvertance?
Si j'ai le maneul et j'ai ruien trouvé de suspect !!
j'ai fait toucher les deux cosses + et - sous le relais qui a le fusible 30A
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Bon, tu as le manuel d'atelier, c'est déjà ça de bien.
Tu as suivi la procédure de dépannage quand le démarreur ne tourne pas ??
Si tout était bon, le démarreur tournerait ...
Donc, y'a quelques chose qui merdouille.
Faut y aller étape par étape et tester la présence du +12v du bouton de démarreur au relais de démarreur et ensuite le retour à la masse en suivant le schéma électrique simplifié...
Forcémment, tu dois trouver un défaut puisque ton démarreur tourne quand tu shuntes les contacts du relais ...

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
FoOMiMo
Pilote Supersport
Pilote Supersport
Messages : 1348
Enregistré le : lun. 12 sept., 2011 23:33
Moto : 650 SV N an 2000
Localisation : VAR

Re: probleme démarrage SV carbu via le commodo

Message par FoOMiMo »

Et le bouton du comodo ? Si il est oxydé , il laisse pas passer le courant ;)
Si tu veux un coup de main , je suis en vacance ( je vis à Sollies )
650 SV N année 2000
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

si tu regardes le chemin de l'alimentation du démarreur c'est;
1) le fusible n°3 est alimenté par le fil Orange venant du neiman en position + avec contact
donc vérifier si tu as du + ici
2) ce + ressort du fusible 3 et alimente le bouton de sécurité par le fil Orange/Blanc qui lui alimente le bouton du démarreur
vérifier si tu as du + qui arrive sur l'inter de sécurité et voir s'il alimente aussi le bouton de démarreur
3) le + sort du bouton de démarreur avec le fil Jaune/Vert qui deviendrait Jaune/Noir au connecteur du bouton de démarreur se ce jaune /Noir arrive sur le contacteur de la poignée d'embrayage qui a deux fils Jaune/Noir
donc voir si le jus arrive au contacteur d'embrayage et s'il en ressort bien avec la poignée serrée
4) le jus ressort et part avec un fil Jaune/Vert non pas au relai de démarreur mais sur un relais qui contrôle le relais de démarreur.
voir si le jus arrive sur ce relai
5) le fil qui sort de ce relais de contrôle est Jaune/Noir et c'est ce fil jaune noir qui va alimenter le relais de démarreur en positif
voir si tu as bien du jus qui arrive sur ce fil
=======================================================================

pour toutes les étapes tu veilles à être comme il se doit pour être en position de démarreur,
je veux dire neiman sur "ON"
inter de sécurité sur "Run"
embrayage serré
point mort
béquille position "Puch" (contacteur appuyé)

ça j'ai oublié d'ailleurs, il faut voir si tu as bien de la masse qui sort de l'inter de béquille, car dedans il y a une diode et si elle est claquée la masse ne sort pas !!!!!!!!!! et le départ d'une panne de circuit de démarreur.

vérifie que tu as une masse sur le relais de démarreur fil noir blanc et aussi sur le noir blanc du relais de commande

au besoin tu le dis je te fais un croquis simplifié du schéma de ces différents contacts et relais, ça sera plus facile à lire.
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

FoOMiMo a écrit :Et le bouton du comodo ? Si il est oxydé , il laisse pas passer le courant ;)
Si tu veux un coup de main , je suis en vacance ( je vis à Sollies )
Si tu veux passer pas de soucis !! te file mon tel en MP
j'ai mes gosses cette semaine donc vacances aussi ;)
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

jeager13 a écrit :si tu regardes le chemin de l'alimentation du démarreur c'est;
1) le fusible n°3 est alimenté par le fil Orange venant du neiman en position + avec contact
donc vérifier si tu as du + ici oui c bon
2) ce + ressort du fusible 3 et alimente le bouton de sécurité par le fil Orange/Blanc qui lui alimente le bouton du démarreur c bon aussi
vérifier si tu as du + qui arrive sur l'inter de sécurité et voir s'il alimente aussi le bouton de démarreur A voir
3) le + sort du bouton de démarreur avec le fil Jaune/Vert qui deviendrait Jaune/Noir au connecteur du bouton de démarreur se ce jaune /Noir arrive sur le contacteur de la poignée d'embrayage qui a deux fils Jaune/Noir
donc voir si le jus arrive au contacteur d'embrayage et s'il en ressort bien avec la poignée serrée je n'ai pas de contacteur d'embrayage shunt ( c ma moto de piste à la base )
4) le jus ressort et part avec un fil Jaune/Vert non pas au relai de démarreur mais sur un relais qui contrôle le relais de démarreur.
voir si le jus arrive sur ce relai
5) le fil qui sort de ce relais de contrôle est Jaune/Noir et c'est ce fil jaune noir qui va alimenter le relais de démarreur en positif
voir si tu as bien du jus qui arrive sur ce fil
=======================================================================

pour toutes les étapes tu veilles à être comme il se doit pour être en position de démarreur,
je veux dire neiman sur "ON" c ok
inter de sécurité sur "Run" c ok
embrayage serré pas besoin
point mort ça c bon
béquille position "Puch" (contacteur appuyé) pareil shunté

ça j'ai oublié d'ailleurs, il faut voir si tu as bien de la masse qui sort de l'inter de béquille, car dedans il y a une diode et si elle est claquée la masse ne sort pas !!!!!!!!!! et le départ d'une panne de circuit de démarreur. elle se situe ou cette diode éxactement ?

vérifie que tu as une masse sur le relais de démarreur fil noir blanc et aussi sur le noir blanc du relais de commande

au besoin tu le dis je te fais un croquis simplifié du schéma de ces différents contacts et relais, ça sera plus facile à lire. Je veux bien oui merci