[RESOLU] probleme démarrage SV carbu via le commodo

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

jeager13 a écrit :
chonchon A BOSSE a écrit :
Cela dit qd je mets le contact ( clé ) j'ai du juus , les voyants sont allumés et tout fonctionne , des feux aux clignos compris !!
:( plus haut tu disais que tu n'avais pas de jus au contact !!!

bon tu en as aussi bien à l'arrivée du neiman qu'à la sortie ??

j'ai pas de ohmètre
pas besoin pour le moment en en est au voltage mais au prix que ça vaut faut pas s'en priver

juste une lampe témoin ... j'ai du jus au neiman . OK
avec la lampe témoin ça permet déjà de bien avancer
et du jus au + du relais démarrage OK tu parles bien du relais de démarreur je suppose, c'est ce fil la sortie du fusible de 30amp qui est dessus le relais de démarreur et c'est lui qui t'emmène le jus au contact.
Mais pour que le démarreur marche il faut que tu ais du jus qui sort du relais de béquille sue le fil 8.

C'est important de le savoir


Comme tu es partis dans cette direction pour contrôler pas de souci, oubli les questions du poste du dessus
je t'ai donné une méthode pour vérifier les masses que l'on a besoin dans l'immédiat, à la place du voltmètre tu mets la lampe témoin c'est pareil. Si la lampe s'allume bien la masse est bonne (en principe)
Oui Henri , je suis la méthode .. le neiman est ok. béquille aussi , apres j'ai pas regardé si sur les cosses du relais ( 30A) j'avais du jus.
Avatar du membre
Madchicken
Pilote Supersport
Pilote Supersport
Messages : 1424
Enregistré le : lun. 24 déc., 2012 16:05
Moto : ex Street triple 675 2011, KTM 1290 SDR
Localisation : Meurthe et Moselle

Re: probleme démarrage SV carbu via le commodo

Message par Madchicken »

Donc théoriquement le fil bleu du relais et le fil vert doivent être directement à la masse.
KTM 1290 Super Duke R 2016
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Madchicken a écrit :Donc théoriquement le fil bleu du relais et le fil vert doivent être directement à la masse.
On verra ça demain matin je pense ...En tout cas quelle aventure :mrgreen: ça fait plaisir de voir qu'on vous laisse pas tomber sur ce fofo
Avatar du membre
Madchicken
Pilote Supersport
Pilote Supersport
Messages : 1424
Enregistré le : lun. 24 déc., 2012 16:05
Moto : ex Street triple 675 2011, KTM 1290 SDR
Localisation : Meurthe et Moselle

Re: probleme démarrage SV carbu via le commodo

Message par Madchicken »

Faire gaffe à la diode sur le contact de béquille.
KTM 1290 Super Duke R 2016
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Madchicken a écrit :Faire gaffe à la diode sur le contact de béquille.
j'ai pas de contact de béquille ^^
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

Madchicken pour info

ici c'est un peu différent, le fil de commande du relais de démarreur vient d'un autre relais qui commande le relais de démarreur bizarre je te l'accorde mais c'est comme cela sur le modèle à carbu.

L'injection n'a plus ce relais et la commande du relais de démarreur se fait par le bouton de démarreur qui lui reçoit le jus du contacteur de sécurité qui lui même est alimenté par un relais qui se trouve dans la boite à fusible.

Regarde les pages plus haut j'ai fait un croquis du cheminement du jus pour ce modèle.

Perso je supprimerai ce relais de commande du relais de démarreur, je n'en vois aucune utilité.
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

Madchicken a écrit :Donc théoriquement le fil bleu du relais et le fil vert doivent être directement à la masse.
qaund ce n'est pas supprimé :mrgreen: le vert vient de la béquille et le bleu du contacteur de point mort

je commance à le connaître par coeur se circuit :hehe:
Modifié en dernier par jeager13 le mer. 26 déc., 2012 23:44, modifié 1 fois.
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Grosso modo , elle ressemble à ça aujourd'hui ..Image

Et là qd elle était version pure piste...Image
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Salut,

Si c'est ta moto de piste, pourquoi tu te prends la tête ...
Mets le fil de sortie de la commande du relais de démarrage à la masse et roule ma poule!!!
Tu t'en fous de ne plus avoir de sécurité de neutre, de latérale ni d'embrayage.
Quitte à avoir un cablage "allégé", autant supprimer ce qui ne sert plus à rien ...

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
Madchicken
Pilote Supersport
Pilote Supersport
Messages : 1424
Enregistré le : lun. 24 déc., 2012 16:05
Moto : ex Street triple 675 2011, KTM 1290 SDR
Localisation : Meurthe et Moselle

Re: probleme démarrage SV carbu via le commodo

Message par Madchicken »

jeager13 a écrit :Madchicken pour info

ici c'est un peu différent, le fil de commande du relais de démarreur vient d'un autre relais qui commande le relais de démarreur bizarre je te l'accorde mais c'est comme cela sur le modèle à carbu.

L'injection n'a plus ce relais et la commande du relais de démarreur se fait par le bouton de démarreur qui lui reçoit le jus du contacteur de sécurité qui lui même est alimenté par un relais qui se trouve dans la boite à fusible.

Regarde les pages plus haut j'ai fait un croquis du cheminement du jus pour ce modèle.

Perso je supprimerai ce relais de commande du relais de démarreur, je n'en vois aucune utilité.
Ok, j'ai vu ton shéma, sur ce modéle il ont séparés commande et puissance, ce qui n'est pas le cas sur le shéma du modéle à carbu que j'ai.
Celà explique donc le relais supplémentaire.


chonchon peux tu nous dire exactement ce qu'il reste comme sécurité en service sur ta moto?
KTM 1290 Super Duke R 2016
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

RQ3ZQTB a écrit :Salut,

Si c'est ta moto de piste, pourquoi tu te prends la tête ...
Mets le fil de sortie de la commande du relais de démarrage à la masse et roule ma poule!!!
Tu t'en fous de ne plus avoir de sécurité de neutre, de latérale ni d'embrayage.
Quitte à avoir un cablage "allégé", autant supprimer ce qui ne sert plus à rien ...

@+
C l'inverse , je ne fais plus de piste !! donc je l'ai reconfig pour la route ;) et je compte la vendre donc forcément c embétant ce souci .
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Madchicken a écrit :
jeager13 a écrit :Madchicken pour info

ici c'est un peu différent, le fil de commande du relais de démarreur vient d'un autre relais qui commande le relais de démarreur bizarre je te l'accorde mais c'est comme cela sur le modèle à carbu.

L'injection n'a plus ce relais et la commande du relais de démarreur se fait par le bouton de démarreur qui lui reçoit le jus du contacteur de sécurité qui lui même est alimenté par un relais qui se trouve dans la boite à fusible.

Regarde les pages plus haut j'ai fait un croquis du cheminement du jus pour ce modèle.

Perso je supprimerai ce relais de commande du relais de démarreur, je n'en vois aucune utilité.
Ok, j'ai vu ton shéma, sur ce modéle il ont séparés commande et puissance, ce qui n'est pas le cas sur le shéma du modéle à carbu que j'ai.
Celà explique donc le relais supplémentaire.


chonchon peux tu nous dire exactement ce qu'il reste comme sécurité en service sur ta moto?
Ben je n'ai pas de sécurité béquille ni embrayage c tout. le reste est ok.
Avatar du membre
Daddycool
Pilote Supersport
Pilote Supersport
Messages : 1672
Enregistré le : ven. 19 juin, 2009 17:04
Moto : SV 650 S 2000, 120K km CBF1000F 2012 48000km

Re: probleme démarrage SV carbu via le commodo

Message par Daddycool »

Bon,

Je pense qu'il faudrait être un peu plus loquace sur les modifications apportées à ta moto mon cher cochon.

Alors, vu que jaeger a sué sur ton problème, en pensant que la moto était pour la route, puis on apprend comme ça que le contact d'embrayage est shunté, puis, plus tard, que le contacteur de béquille est également shunté/supprimé ... On est en train de dépenser de l'énergie alors que les suppositions de départ sont erronées. Par conséquent il serait bon de nous redonner le pedigree de ta moto.

- quand as-t-elle démarrée la dernière fois ?
- quelles ont été les modifications apportées depuis ?
- quelles sont les sécurités qui ont été supprimées, et comment ? (si tu as supprimé le contacteur de béquille, on va avoir des problèmes .... )
- les fusibles sont-ils ok (entre autres le fusible "IGNITION")?

Ces informations données dès le départ nous auraient sans doute permis de localiser plus rapidement ton problème.

Daddycool.
restauration de mon barbu => ici <= restauration terminée
Image
Avatar du membre
Madchicken
Pilote Supersport
Pilote Supersport
Messages : 1424
Enregistré le : lun. 24 déc., 2012 16:05
Moto : ex Street triple 675 2011, KTM 1290 SDR
Localisation : Meurthe et Moselle

Re: probleme démarrage SV carbu via le commodo

Message par Madchicken »

Ton capteur de point mort fonctionne ?
KTM 1290 Super Duke R 2016
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

supprimé ........................................... :hehe: :hehe: :hehe: :hehe: :hehe: :hehe:











































non je blague !!!!!! .................................. !!!!! quoique ???????????????????????????????????????? :mrgreen:

en fait ça piétine aussi parce qu'il ne suis pas un mode de contrôle c'est à dire commencer à un bout et avancer ou reculer selon où il commence, j'ai proposé plusieurs vérif à faire mais ça ne suis pas !!! ou encore poser des questions auxquelles il ni a pas de réponse, difficile d'aider dans ces conditions :(

4 ème page et pas avancé d'un poil pas de jus au bouton démarreur !!
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/