BUGSS ??

Aides, bugs, questions et suggestions.
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5599
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

BUGSS ??

Message par Binano »

Oups ! Merci pour l'info ! :rouge:
ImageImageImage
Image Single track mind ♪ ♫
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 984
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

BUGSS ??

Message par Xavier06 »

ça marche ! Merci !! Mon weekend est sauvé :clapclap:
Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 2386
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

BUGSS ??

Message par Anto »

Xavier06 a écrit : sam. 05 oct., 2019 8:34 Depuis hier soir, je n'arrive pas à accéder à la page d'index du forum (page vide sous Firefox/Windows, "Cette page ne fonctionne pas" sous Androïd).
Il y a quelques sous-forums auxquels j'arrive à accéder (en trouvant le lien direct par une recherche Google).
@Chal T'étais pas seul!
Image
Avatar du membre
Chal
Pilote Supersport
Pilote Supersport
Messages : 1305
Enregistré le : lun. 25 juin, 2018 14:21
Moto : Street Triple 675 R 2010 - VFR 800 Vtec 2006 (ex) - CB500F 2013 (ex)
Localisation : Lyon

BUGSS ??

Message par Chal »

Faut croire :gene:

Maintenant ça marche !
Drex a écrit : lun. 27 mai, 2019 14:43 J'suis comme ca moi La main sur le coeur, le pied dans l'ravin.
Mini Jim a écrit : mer. 26 juin, 2019 17:04 [...]dans mon anal à moi (j'ai encore la trace de tes doigts Chal).
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10636
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

BUGSS ??

Message par Nico-83 »

Nico-83 a écrit : mer. 02 oct., 2019 18:15 Hé ben ça aura mis le temps :gene:

Image

Celle en bas de la page je l'ai pas eue pour le moment....
Rebellote aujourd'hui :]
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
turt
Pilote Superbike
Pilote Superbike
Messages : 4503
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Jurançon, au pied des Pyrénées (64)

BUGSS ??

Message par turt »

Je l'ai eu hier ou avant-hier.
la solitude a toujours été la plus fidèle de mes amies.
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5599
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

BUGSS ??

Message par Binano »

Elle apparait de temps en temps et plus particulièrement quand tu vides ton historique de navigation. Chez moi la bannière apparait en bas et s'ouvre en grand au milieu de l'écran quand je clique dessus. Il suffit de cliquer sur annuler et elle disparait pour un bon moment sauf si tu nettoies les cookies de ton téléphone régulièrement...

Avant c'était uniquement pour les invités mais Tapatalk change sa politique et maintenant il faut payer 10 dollars par mois pour que cette bannière ne s'affiche plus. Ca me gonfle...
Binano a écrit : jeu. 26 sept., 2019 18:58 J'aimerais bien me débarrasser de Tapatalk pour virer aussi la bannière intrusive qui s'affiche lorsqu'un invité visite le forum... mais bon apparemment y'a encore des membres qui l'utilisent
ImageImageImage
Image Single track mind ♪ ♫
Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 2386
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

BUGSS ??

Message par Anto »

Vire tapatalk, le forum est parfaitement responsive, ça sert plus à rien :super:
Et pour ceux qui l'utilisent encore... Ils trouveront de nouvelles habitudes :mrgreen:
Image
Avatar du membre
Ytse_Jam
Pilote Supersport
Pilote Supersport
Messages : 2637
Enregistré le : lun. 28 juil., 2008 15:43
Moto : Daytona 955i 2005
Localisation : Montréal (QC) Canada

BUGSS ??

Message par Ytse_Jam »

+955 la version mobile du forum fonctionne parfaitement ;) :super:
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10636
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

BUGSS ??

Message par Nico-83 »

Bon, ça devient lourd, 3 fois par jour chaque truc, j'ai eu les 2 rien que pour ouvrir ce topic.... Y'a eu la mise à niveau "harcèlement"?


Image
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
max55500
Pilote Grand Prix
Pilote Grand Prix
Messages : 6582
Enregistré le : lun. 22 oct., 2007 19:48
Moto : Ex : 650 SVN K5 / Ex : Aprilia tuono 1000R / Now : KTM 990 SM
Localisation : 54 Lunéville

BUGSS ??

Message par max55500 »

Moi j'ai ça
Image
Avatar du membre
Nico-83
Légende vivante
Légende vivante
Messages : 10636
Enregistré le : dim. 16 nov., 2008 16:34
Moto : SV650S K8 - 900 Tracer L6 - AfricaTwin 1000 DCT L8
Localisation : Est Var - Canton de Fayence

BUGSS ??

Message par Nico-83 »

Ah c'est chelou ça :gene: pour les pubs normales je sais pas j'en ai pas :perv:
Image
"Le con ne sait pas qu'il est con, le connard, lui, il le fait exprès !"

"Une moto qui ne roule pas est une moto qui meurt, les miennes sont immortelles !"
Avatar du membre
Binano
Administrateur
Administrateur
Messages : 5599
Enregistré le : sam. 08 mai, 2004 18:47
Moto : Plus de moto...
Localisation : Alsace

BUGSS ??

Message par Binano »

Salut,

Je viens d'essayer, ça ne le fait pas sur mon téléphone.
Est-ce que c'est uniquement avec cette notification ou bien aussi avec les autres ?
ImageImageImage
Image Single track mind ♪ ♫
Avatar du membre
turt
Pilote Superbike
Pilote Superbike
Messages : 4503
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Jurançon, au pied des Pyrénées (64)

BUGSS ??

Message par turt »

J'ai pas vérifié, je ferai attention la prochaine fois, mais c'est toujours la dernière notif', celle qui masque la pub bizarrement. :0
la solitude a toujours été la plus fidèle de mes amies.
Avatar du membre
FrEdO
Légende vivante
Légende vivante
Messages : 12247
Enregistré le : sam. 13 nov., 2010 8:15
Moto : Street Triple RS
Localisation : Antipolis

BUGSS ??

Message par FrEdO »

J'arrive plus à uploader mes photos sur le forum Chef !

J'ai ce message d'erreur : Request to: /3/image failed with: "The access token provided is invalid
Image