Manque de puissance

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Manque de puissance

Message par Bricomy »

Tiens nous au courant ;)
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Oui pas de soucis
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Petite question, j'aimerais essayer de voir si sans la pompe à essence ça fonctionne mieux, il paraît qu'on peut la shunter, on fait comment? On met une durite du réservoir aux carbus directement, sachant que j'ai le plein complet?
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Manque de puissance

Message par Bricomy »

Oui, il faut aller du réservoir au carbu et il faut aussi boucher la dépression.

Mais ça m'étonnerait que ça résolve ton problème.

Fais plutôt un test de compression ;)
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Ou ça se bouche la dépression? Lol.

Je veux quand même essayer pour être sûr. Le pro vient la voir vendredi matin
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Manque de puissance

Message par Bricomy »

Le tuyau qui vient sur la flasque supérieure, c'est la dépression.

Mais si ton moteur a un soucis mécanique qui l'empêche de fonctionner comme il faut, tu devrais éviter de tirer dedans et même de le faire tourner !
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Ok merci.
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Bon, le pro est passé et a pris ma titine.

Il a trouvé la panne directement, cylindre arrière qui ne tourne pas donc défaut d'allumage.... Je suis dégouté de ne pas avoir trouvé, j'ai vérifié le cylindre avant, et il tournait, j'ai pas pensé à regarder celui arrière.......

Bon maintenant, faut trouver le pourquoi il ne fonctionne pas..... Mais j'ai toute confiance en ce pro, c'est la 2eme bécane que je lui confie et il bosse super bien .

J'espère que ce n'est pas trop grave car pas envie d'avoir une trop grosse facture.

Il me répare la panne, me remet mes boisseaux de bridage, réglage carbu et vérification soupapes. Après ça devrait tourner normalement.

Je lance un petit jeu pour vous les pros, à votre avis, cela vient d'où le problème d'allumage sachant que les bougies ont 200kms, j'ai testé les bobines d'allumage qui avaient les bonnes valeurs? A gagner : toute ma considération 😂
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 870
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Manque de puissance

Message par Xavier06 »

Câble HT (entre la bobine et la bougie) HS

:popcorn:
Avatar du membre
brok
Pilote 250 cm3
Pilote 250 cm3
Messages : 841
Enregistré le : lun. 26 juin, 2006 20:22
Moto : SVS 650 carbu 1999
Localisation : Chartreuse

Manque de puissance

Message par brok »

Je te cite au début du post :cote:
J'ai vérifié que les deux cylindres fonctionnent en touchant la ligne d'échappement et elle est chaude sur les deux sorties
Aurais tu pu abîmer le câble HT entre temps ?
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Manque de puissance

Message par Bricomy »

Le petit pion sur la bougie était enlevé ?
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Aucune idée, j'aurais des nouvelles dans quelques jours mais je ne pense pas que ça soit ça
Parpaing
Pilote 50 cm3
Pilote 50 cm3
Messages : 83
Enregistré le : ven. 23 oct., 2020 21:08

Manque de puissance

Message par Parpaing »

Ce post me fait penser qu'il faut que j'achète un thermomètre infrarouge, pour mesurer les températures sur les collecteur d'échappement
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 321
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999

Manque de puissance

Message par Bricomy »

Tu as donc 2 problèmes différents !

Avant, elle prenait 140km/h en étant bridé avec les 2 cylindres qui fonctionnent.

Là, tu prends 120km/h en étant débridé mais avec 1 seul cylindre.

120 sur 1 cylindre, c'est normal. Tu as donc un problème avec tes boisseaux ou membranes de bridage (perçage trop haut ou membrane abîmée).
Au remontage des boisseaux de débridage, tu as certainement résolu le premier problème.
Malheureusement, tu as dû en créé un autre ! :gene:
Wingfield
Pilote 50 cm3
Pilote 50 cm3
Messages : 47
Enregistré le : ven. 04 déc., 2020 22:57
Moto : Sv650s de 2002

Manque de puissance

Message par Wingfield »

Possible oui. Après le 140km/h était dans de bonnes conditions qui n'étaient peut être pas les mêmes