Sv 1000 k3 qui ne démarre plus

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Bonjour
Mon sv 1000 ne démarre plus.
Avant elle broutait entre 4500 et 5500 tr/min. Tenait mal le ralenti. Je l ai un abandonner depuis septembre.
Je viens de remplacer la batterie.
Au départ elle démarrait mais se couper car ne tenant pas le ralenti.
Je me suis dit que l essence était trop vieille, j ai donc rajouter du sp98 neuf. Depuis elle ne démarre plus.
Quand je met le contacte, la pompe a essence met en pression le circuit (elle envoie du carburant, je viens d essayer). Lorsque j essaie de la démarrer, le demarreur tourne mais pas de démarrage. La moto pue l essence. La bougie du cylindre arrière est sèche mais l électrode était noir. Pas de code défaut, cela me donne coo.
Si j avais un injecteur vrac elle demarrerai sur 1 cylindre.
Que puis-je regarder de plus? Merci
sonny69
Pilote 250 cm3
Pilote 250 cm3
Messages : 561
Enregistré le : mer. 15 juin, 2016 19:59

Sv 1000 k3 qui ne démarre plus

Message par sonny69 »

Tu peux regarder si tu as de l'allumage, belle étincelle des bougies
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

J ai lu dans un autre sujet que c était pas bon pour les bobines de faire toucher les bougies à la culasse pour faire masse
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 897
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Sv 1000 k3 qui ne démarre plus

Message par Xavier06 »

Tant que les bougies sont bien en contact avec la masse, ça va. C'est lorsque le contact ne se fait pas que c'est mauvais pour les bobines.

Si tu peux, essaies de démarrer avec une batterie de voiture.
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Ma batterie est neuve. J ai de l allumage sur le cylindre arrière
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 897
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Sv 1000 k3 qui ne démarre plus

Message par Xavier06 »

Pour l'essence, le mieux serait de vider entièrement le réservoir et de mettre (un peu suffit) de l'essence neuve. Et d'en profiter pour nettoyer la crépine de la pompe à essence.

C'est bizarre que la bougie arrière soit sèche ???
As tu essayé d’accélérer légèrement quand tu actionnes le démarreur ?

Question subsidiaire : quelle référence de bougie ?
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Oui j ai essayé d accélérer légèrement quand j actionne le demarreur mais rien ni fais.
Bougie cr9ek
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

J avais pas grand chose de vieille essence
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Pour le broutage elle me l avait fais en 2019 et quand j ai changer la batterie tout aller mieu
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Bizarre quand je met du nettoyant frein directement dans les cornets elle a l air d avoir des soubresauts.
Ce qui me fait penser que l essence n arrive pas au moteur.
L essence arrive bien jusqu au injecteur. Enfin au bout du tuyau entre la pompe et la rampe d injection
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Les injecteurs envoie bien de l essence
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 897
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Sv 1000 k3 qui ne démarre plus

Message par Xavier06 »

Petit aparté sur les bougies : la référence d'origine pour SV1000, c'était CR8EK. Puis Suzuki a décidé de passer à CR9EK (plus froides), et j'ai suivi le mouvement. 12000 km plus tard, j'ai trouvé les CR9EK bien noires. Je suis repassé en CR8EK depuis environ 9000 km (mais j'ai pas encore regardé).

Tu as fait comment pour vérifier les injecteurs ?
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

Je les ai démonter du corp d injection. J ai lancé le démarreur et j ai vu que les injecteur pulvérisations de l essence
Xavier06
Pilote 250 cm3
Pilote 250 cm3
Messages : 897
Enregistré le : dim. 19 août, 2018 16:24
Moto : SV1000S K3

Sv 1000 k3 qui ne démarre plus

Message par Xavier06 »

Il me semble intéressant de "purger" la pompe de la vieille essence, en débranchant sa durite au niveau des injecteurs et en la faisant cracher dans une bouteille (de l'ordre d'un quart de litre).
Si après ça, ça ne démarre toujours pas, on pourra envisager d'autres pistes.
al1
Pilote 125 cm3
Pilote 125 cm3
Messages : 380
Enregistré le : lun. 02 nov., 2009 17:47
Moto : svn 1000 k3

Sv 1000 k3 qui ne démarre plus

Message par al1 »

J ai mit en pression et vider la durite en sortie de pompe au loin 5 ou 6 fois en plus de l essai de la pompe