[Reportage] démontage pompe injection (ou essence)

Reportages photos et explications mécaniques/techniques réalisés par les membres du forum.
Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » mer. 10 avr., 2013 21:29

J'ai des mini coupure le plus souvent qd la vitesse est stabilisée.
Ba moi non plus je trouve pas ça très génant c'est juste le voyant rouge de pression huile/eau qui s'allume et le "FI" qui m'inquiète. Par contre, une fois la moto démarrée, plus de voyant..

Ps: présentation faite ;)

Avatar du membre
Skysam
Légende vivante
Légende vivante
Messages : 9217
Enregistré le : dim. 18 déc., 2011 21:54
Moto : Dayto Piste - SV1000 Route
Localisation : Ici

Re: [tuto] démontage pompe injection (ou essence)

Message par Skysam » mer. 10 avr., 2013 21:33

Le FI est toujours allumée quand le moteur est éteint (et que le contact est mis), car il n'y a pas de pression d'huile, le truc le plus important quand le moteur tourne ! (en réalité c'est pas que ça, y a pleins d'autres choses qui font qu'il peut être allumé m'enfin).
Après tu peux toujours regarder si il te met un code panne, mais si il s'éteint quand tu roules, tu n'auras sûrement pas beaucoup de résultats -> http://www.binano.fr/viewtopic.php?t=10872/
"Il vaut mieux un pneu tubeless qu'un boudin topeless"

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » mer. 10 avr., 2013 21:54

Oui effectivement je suis d'accord avec toi, le principal est qu'en roulant ça ne se manifeste pas.
C'est pour ça que ça m'inquiètes pas plus que ça, j'ai d'ailleurs fait plusieurs milliers de km entre la 1ere fois et aujourd'hui..
Je connaissais pas la combine pour trouver les codes pannes, je pense que je vais regarder demain de plus près et probablement nettoyer ma pompe à essence pour être tranquille

Avatar du membre
NoNo75
Légende vivante
Légende vivante
Messages : 16738
Enregistré le : sam. 28 juil., 2007 14:57
Moto : Sv1000RR Piste
Localisation : 75 4Ever !

Re: [tuto] démontage pompe injection (ou essence)

Message par NoNo75 » jeu. 11 avr., 2013 14:07

Skysam a écrit :Le FI est toujours allumée quand le moteur est éteint (et que le contact est mis), car il n'y a pas de pression d'huile, le truc le plus important quand le moteur tourne !
Non le FI n'est jamais allumé normalement, ce que tu décris correspond au voyant de pression d'huile :cote:

Nosthing76 a écrit :Je connaissais pas la combine pour trouver les codes pannes, je pense que je vais regarder demain de plus près et probablement nettoyer ma pompe à essence pour être tranquille
C'est facile et rapide à faire au moins tu seras fixé ;)

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » jeu. 11 avr., 2013 16:25

Alors j'ai donc cherché à voir si code panne il y avait, malheureusement je suis dans une impasse car je ne trouve pas ce fameux connecteur.
L'ancien proprio a monté des cligno sur le passage de roue pour info..

Voila les photos de ce que je vois, si qqn peut m'aiguiller...

Image

de plus près:
Image

au niveau de la serrure y'a ça:
Image

vue depuis la selle conducteur:
Image

D'avance merci :)

Avatar du membre
Skysam
Légende vivante
Légende vivante
Messages : 9217
Enregistré le : dim. 18 déc., 2011 21:54
Moto : Dayto Piste - SV1000 Route
Localisation : Ici

Re: [tuto] démontage pompe injection (ou essence)

Message par Skysam » jeu. 11 avr., 2013 17:04

NoNo75 a écrit :
Skysam a écrit :Le FI est toujours allumée quand le moteur est éteint (et que le contact est mis), car il n'y a pas de pression d'huile, le truc le plus important quand le moteur tourne !
Non le FI n'est jamais allumé normalement, ce que tu décris correspond au voyant de pression d'huile :cote:

Pourtant c'est marqué FI aussi à côté du voyant de pression d'huile:
Image
Donc est-ce qu'il parle de ce voyant ou du FI écrit sur "l'écran" ?
"Il vaut mieux un pneu tubeless qu'un boudin topeless"

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » jeu. 11 avr., 2013 17:19

Qd je mets le contact, quasi à chaque fois maintenant, j'ai le voyant rouge qui s'allume reste fixe ainsi que FI qui s'allume (ne s'allumait pas avant).
Et la pompe à essence qui ne s'initialise pas à chaque fois ms n'empechant pas la moto de démarrer..

Avatar du membre
Into The Light
Pilote 125 cm3
Pilote 125 cm3
Messages : 394
Enregistré le : sam. 23 janv., 2010 12:54
Moto : K6 vendute, CB500 96 now
Localisation : Normandie

Re: [tuto] démontage pompe injection (ou essence)

Message par Into The Light » ven. 12 avr., 2013 9:38

change la pompe si le nettoyage du filtre n'est pas concluant?

c'est pas les mêmes je suppose 1000 et 650 ? (je prends de l'avance sur ton problème ;) )
et sinon tu as essayé de débrancher les cosses de la pompe à essence, de les nettoyer? ça s'oxyde tout ça, c'est protégé sous le réservoir mais l'humidité ça s'infiltre. mon ventilo de radiateur ne marchait pu quand je l'ai acheté, nettoyage et hop.
tu ne t'ai pas trompé d'essence en faisant un mix avec du gasoil? l'E10 marche dans suzette normalement pas de soucis (trou à l'accel peut être).
pu de sv :'( parti en bretagne la belle

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » ven. 12 avr., 2013 11:20

Into The Light a écrit :change la pompe si le nettoyage du filtre n'est pas concluant?

c'est pas les mêmes je suppose 1000 et 650 ? (je prends de l'avance sur ton problème ;) )
et sinon tu as essayé de débrancher les cosses de la pompe à essence, de les nettoyer? ça s'oxyde tout ça, c'est protégé sous le réservoir mais l'humidité ça s'infiltre. mon ventilo de radiateur ne marchait pu quand je l'ai acheté, nettoyage et hop.
tu ne t'ai pas trompé d'essence en faisant un mix avec du gasoil? l'E10 marche dans suzette normalement pas de soucis (trou à l'accel peut être).

Comme tu le dis, je pense qu'un nettoyage s'impose. Je vais regarder de plus près ce weekend cette fameuse pompe ainsi que l'ensemble des connectiques..
Sinon pas de soucis niveau carburant, je mets toujours du 95 ou 98 jamais de e10 (sauf pas le choix) car ça use les durites..

Avatar du membre
NoNo75
Légende vivante
Légende vivante
Messages : 16738
Enregistré le : sam. 28 juil., 2007 14:57
Moto : Sv1000RR Piste
Localisation : 75 4Ever !

Re: [tuto] démontage pompe injection (ou essence)

Message par NoNo75 » ven. 12 avr., 2013 11:36

Skysam a écrit : Pourtant c'est marqué FI aussi à côté du voyant de pression d'huile:
Image
Donc est-ce qu'il parle de ce voyant ou du FI écrit sur "l'écran" ?
J'avais jamais fait gaffe que c'était écrit là :gene:

Mais oui c'est le fi de l'écran qui est important :hehe:


Le connecteur est entre la coque arrière et le cadre au niveau de la batterie pas de la selle passager ;)

Avatar du membre
Skysam
Légende vivante
Légende vivante
Messages : 9217
Enregistré le : dim. 18 déc., 2011 21:54
Moto : Dayto Piste - SV1000 Route
Localisation : Ici

Re: [tuto] démontage pompe injection (ou essence)

Message par Skysam » ven. 12 avr., 2013 12:59

Pour ma part le FI du cadran bne s'est jamais allumé, donc pour moi c'était ça :gene: ce que je sais, c'est que si ça s'allume rouge quand tu roules c'est pas bon du tout et faut s'arrêter très vite.
"Il vaut mieux un pneu tubeless qu'un boudin topeless"

Avatar du membre
NoNo75
Légende vivante
Légende vivante
Messages : 16738
Enregistré le : sam. 28 juil., 2007 14:57
Moto : Sv1000RR Piste
Localisation : 75 4Ever !

Re: [tuto] démontage pompe injection (ou essence)

Message par NoNo75 » ven. 12 avr., 2013 15:46

Skysam a écrit :Pour ma part le FI du cadran bne s'est jamais allumé, donc pour moi c'était ça :gene: ce que je sais, c'est que si ça s'allume rouge quand tu roules c'est pas bon du tout et faut s'arrêter très vite.
C'est déjà bien de savoir ça :hehe:

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » lun. 15 avr., 2013 15:35

NoNo75 a écrit : Le connecteur est entre la coque arrière et le cadre au niveau de la batterie pas de la selle passager ;)
Aurais-tu une photo sous la main?

Avatar du membre
NoNo75
Légende vivante
Légende vivante
Messages : 16738
Enregistré le : sam. 28 juil., 2007 14:57
Moto : Sv1000RR Piste
Localisation : 75 4Ever !

Re: [tuto] démontage pompe injection (ou essence)

Message par NoNo75 » lun. 15 avr., 2013 16:08

Encore mieux un reportage :cote:
http://www.binano.fr/viewtopic.php?f=19&t=10872


Bon là elle est sous la selle passager moi c'était plus vers l'avant :hehe:

Avatar du membre
Nosthing76
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : lun. 01 oct., 2007 10:07
Moto : svs 1000, drs 350, satelis 500
Localisation : Rouen

Re: [tuto] démontage pompe injection (ou essence)

Message par Nosthing76 » jeu. 18 avr., 2013 11:22

NoNo75 a écrit :Encore mieux un reportage :cote:
http://www.binano.fr/viewtopic.php?f=19&t=10872


Bon là elle est sous la selle passager moi c'était plus vers l'avant :hehe:
Ba jsuis blond tu sais alors meme avec le reportage j'ai pas trouvé ce fichu connecteur..
Bon par contre le nettoyage de la pompe à essence n'a pas été du luxe avec tous ces petits dépots