Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Ici on parle de tout ce qui touche aux SV650 & SV1000 N/S !
Avatar du membre
Anto
Pilote Supersport
Pilote Supersport
Messages : 2361
Enregistré le : sam. 20 févr., 2010 19:12
Moto : KTM RC8
Localisation : Lyon

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Anto »

Tu en as de 3 grandes sortes:
- Graisse en bombe: la plus souvent utilisée, à mettre à chaud après avoir roulé, ça marche bien mais si tu en mets trop ça pourri ta jante
- Graisse en tube: tu l'appliques au pinceau
- Graisse sèche: en bombe, ça ne gicle pas sur la jante mais ça résiste pas ou mal à l'eau

Après dans chaque sorte il y en a surement des meilleures que d'autre mais le plus important c'est de faire ça bien et régulièrement à mon avis.
Image

Avatar du membre
spirit74
Pilote Supersport
Pilote Supersport
Messages : 1274
Enregistré le : jeu. 20 mai, 2010 23:07
Moto : Versys 650/ Ex Er6N/
Localisation : Megève

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par spirit74 »

Ok merci !
Parce que je suis entrain de regarder et il y en a une qui a de bons avis mais il est marqué chaîne motocross c’est effectivement de la graisse sèche en bombe
... alors je me questionne sur l’utilisation
Travailler la trajectoire... aller à la Victoire !! :)

Avatar du membre
Marcellus
Pilote 50 cm3
Pilote 50 cm3
Messages : 194
Enregistré le : lun. 06 avr., 2015 16:39
Moto : Ex SV650n Y ; RSV1000R k8 + VFR800fi k1
Localisation : 02

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Marcellus »

Bonjour à tous!
Je viens vers vous car j'ai besoin de suggestions. J'ai quelques soucis de démarrage sur un VFR 800 fi, c'est à dire 2 à 3 coups de démarreur pour qu'elle pète. J'ai pensé aux charbons de démarreur, et ai donc tout démonté pour remplacement. Pas de bol, ils étaient proche du neuf, mais une piste en moins à explorer. Ca se complique au remontage : une entretoise en plastique (sur le charbon relié au faisceau) s'est désagrégée au démontage, je ne l'avais pas vu : remontage et court circuit. Je redémonte, fabrique une entretoise maison en plexi, et remonte. Le démarreur tourne bien, mais tout seul :cpavrai:
C'est là que je ne suis plus : je ne peux pas l'installer autrement, il est enfoncé à fond, donc forcement en contact avec la pignonerie. Je n'ai qu'une seule possibilité de branchement (un fil+un ecrou), je ne vois pas comment il pourrait tourner à l'envers. Donc je sèche :gene:
Je suis une brêle en électricité, je fais appel à vos compétences...
"Mieux vaut en rire que de s'en foutre"

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3899
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete »

Si je comprends bien, ton démarreur fonctionne mais il n'entraine pas le moteur?
Déjà, es-tu sûr du branchement? Une inversion de polarité ferait tourner le démarreur à l'envers.
Ensuite, est-ce la pignonnerie est en bon état? pas de dégâts à signaler?

Avatar du membre
nico97410
Pilote Grand Prix
Pilote Grand Prix
Messages : 6401
Enregistré le : lun. 25 mars, 2013 13:56
Moto : Ex-SV650S 06' - VFR 750 RC36-II 96' - VFR748RR
Localisation : Ile de la Réunion

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par nico97410 »

Pas de soucis de galets dans la roue de démarrage ? Je me rappelle plus du nom exact, mais je sais que je l’ai fait vers les 90000km sur le 750

Avatar du membre
Marcellus
Pilote 50 cm3
Pilote 50 cm3
Messages : 194
Enregistré le : lun. 06 avr., 2015 16:39
Moto : Ex SV650n Y ; RSV1000R k8 + VFR800fi k1
Localisation : 02

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Marcellus »

Il n'y a qu'un cable à brancher dessus, cosse ronde avec boulon+écrou. Je n'ai débranché que sur le démarreur, je ne saurai même pas inverser la polarité volontairement. La pignonerie semble en bon état visuellement, le démarreur fonctionnait normalement avant démontage, hormis le temps de démarrage un peu long (qui doit avoir une autre origine).
La roue libre n'a pas fait de bruit anormal jusque là.
"Mieux vaut en rire que de s'en foutre"

Avatar du membre
Marcellus
Pilote 50 cm3
Pilote 50 cm3
Messages : 194
Enregistré le : lun. 06 avr., 2015 16:39
Moto : Ex SV650n Y ; RSV1000R k8 + VFR800fi k1
Localisation : 02

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Marcellus »

Bon, après plusieurs démontages/remontage, j'ai résolu mon problème. Le démarreur tournait effectivement à l'envers, car il était mal remonté. C'est un démarreur en 3 parties, et autant aligner les deux extrémités était évident (fixation asymétrique), autant la position du cylindre central semblait anecdotique car sans sens évident. Mais en fait, il y a un repère presque effacé (creusé) dessus, à aligner avec d'autres repères plus visibles (en relief) sur les extrémités. Il y a 4 possibilités de remontage avec les détrompeurs. Mal aligné (3 cas sur 4) , ça inverse le sens de rotation.
Bref, merci pour vos retour :boulet:
"Mieux vaut en rire que de s'en foutre"

turt
Pilote Superbike
Pilote Superbike
Messages : 4311
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Au pied des Pyrénées (64), entre ma maison sur les côteaux et un T1 de merde en ville

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par turt »

Salut les nuls.

Quelqu'un (non, pas lui, n'importe lequel d'entre vous... :] ) sait comment on appelle en anglais le cache-prise usb sur téléphone portable ?

J'ai arraché et perdu le mien et je n'arrive pas à en retrouver en pièces détachées.
On reconnaît le bonheur au bruit qu'il fait quand il s'en va.

Avatar du membre
meuhbat
Pilote Grand Prix
Pilote Grand Prix
Messages : 8179
Enregistré le : dim. 30 déc., 2012 18:46
Moto : :popcorn:
Localisation : 78

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par meuhbat »

t'as quoi comme tel pour avoir un cache ? essaye "usb cover" ou "usb plug" avec ton modèle
Image

turt
Pilote Superbike
Pilote Superbike
Messages : 4311
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Au pied des Pyrénées (64), entre ma maison sur les côteaux et un T1 de merde en ville

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par turt »

Catphone S60.

Usb cover, bien joué, je n'avais pas trouvé sous ce nom.

43£ + 11£ de port sur eBay.uk... :gene:
On reconnaît le bonheur au bruit qu'il fait quand il s'en va.

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3899
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete »

Question nul: je viens de terminer (enfin!) la 50 que j'étais en train de retaper. J'ai notamment remplacé le combo piston/cylindre.

Du coup, je dois me taper le rodage pour vérifier que tous va bien. La question est donc: sur une 50 à boite, bridée à 45km/h, dois je respecter la consigne de ne pas dépasser la moitié de la course de la poignée d'accélération?

Désolé si ça parait débile, mais je n'ai jamais eu de 50, ni de véhicule neuf. :mrgreen:

Avatar du membre
Leenox
Pilote Grand Prix
Pilote Grand Prix
Messages : 6674
Enregistré le : sam. 15 juin, 2013 13:55
Moto : Katia la reine du Heavy Duty !
Localisation : Montbéliard

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Leenox »

Aucune idée, mais j'imagine qu'un coup de téléphone au revendeur le plus proche te donnera la réponse. ;)
JEJ a écrit : je n'ai pas eu ce qu'il fallait dans le pantalon !

Avatar du membre
spirit74
Pilote Supersport
Pilote Supersport
Messages : 1274
Enregistré le : jeu. 20 mai, 2010 23:07
Moto : Versys 650/ Ex Er6N/
Localisation : Megève

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par spirit74 »

Trop sympa @Veyete de penser à rider le véhicule que tu as choisi pour le trip de septembre [emoji4]
Travailler la trajectoire... aller à la Victoire !! :)

Avatar du membre
Veyete
Pilote Superbike
Pilote Superbike
Messages : 3899
Enregistré le : mer. 25 févr., 2015 13:05
Moto : Tuono '03 / Kawasaki Z650 '77 / KTM 620 LC4 '98
Localisation : Drumettaz-Clarafond

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par Veyete »

Peut être qu'avec celle là tu auras une chance de me suivre. :]

Avatar du membre
spirit74
Pilote Supersport
Pilote Supersport
Messages : 1274
Enregistré le : jeu. 20 mai, 2010 23:07
Moto : Versys 650/ Ex Er6N/
Localisation : Megève

Le topic pour les nuls ! Tout, vous saurez tout ! (suite 3)

Message par spirit74 »

Oui c est pour ça suis contente :cote:
Travailler la trajectoire... aller à la Victoire !! :)