[RESOLU] probleme démarrage SV carbu via le commodo

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Chapitre 7 pages 12/13/14 ... du manuel atelier Suz ... si on parle du même ...
Y'a tout en détails, du schéma simplifié à la procédure de contrôle.
La diode est dans le boitier de la centrale cligno, les diodes mêmes avec celle de la béquille lat.

Bon courage !!!
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

RQ3ZQTB a écrit :Chapitre 7 pages 12/13/14 ... du manuel atelier Suz ... si on parle du même ...
Y'a tout en détails, du schéma simplifié à la procédure de contrôle.
La diode est dans le boitier de la centrale cligno, les diodes mêmes avec celle de la béquille lat.

Bon courage !!!
ça doit pas être le même alors !!
moi j'ai un varadéro 1000 et ma suz à carbu en couverture de ma RMT ;) mais j'ai à peu pres le même shéma je vois de quoi tu parles !! j'ai carrément changé la central j'en ai plusieurs aussi et ça change rien...
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

La diode à l'air de faire partie de l'inter de béquille au vu du schéma, mais tu peux la vérifier.
Tu déconnectes le contacteur totalement
Tu branches l'ohmmètre sur les deux fils le jus doit passer dans un sens et ne plus passer en inversant les pointes de touche sur les fils de son connecteur.

parce que cette diode peut griller aussi tout simplement comme toutes pièces électroniques

Tu as trouvé le relais de commande du relais de démarreur ??

donc contacteur embrayage shunté aussi ??
===========================================================

le relai de béquille permet d'alimenter l'inter de sécurité, alors commence par voir si lui est alimenté ?

s'il est alimenté la diode est bonne parce que c'est elle qui permet d'avoir du + qui sort au relai de béquille pour l'inter de sécurité quand tu n'est pas au point mort.

maintenant il se pourrait aussi que se soit le relais de béquille qui soit mort si le jus n'en sort pas (je ne sais plus si tu en a essayé un autre)

quoi qu'il en soit se sera plus claire avec un croquis simplifié je fais ça tout à l'heure.

je viens de voir le dernier message s'il y a tout peut être pas besoin de le faire ??


mais s'il y a besoin d'explications pour lire et comprendre le croquis ou des explications pour tester un boitier pas de souci :)
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Pour la béquille j'en ai une en rab aussi avec le contacteur , je l'ai mise en place pour faire le test et pareil tjrs rien !!!
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

au lieu de faire les échanges de pièces perso je trouve que c'est plus rapide de tester surtout que tu n'es pas obligé de tout tester en fonction de où ça arrive ou pas

par exemple si tu as du jus qui arrive au contacteur d'embrayage (qu'il soit shunté ou pas) tu peux te dire que en amont de ce circuit c'est OK
dans le cas présent tu as du jus au contacteur d'embrayage obligatoirement tu en as au contacteur de démarreur et à celui de sécurité et donc tu en as aussi qui sort au fusible n°3 et aussi au fil orange/noir du relai de béquille

tu vois ce que je veux dire, il faut suivre le cheminement du jus du départ à l'arrivée un après l'autre ou alors faire le cntrôle à deux ou trois étapes en aval .

tu as le croquis dont te parlait RQ3ZQTB ?? ou je le fais à ma façon avec mes explications ??
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

bon si ça peut aider, je l'ai quand même fait en reprenant les éléments comme ils sont disposés sur le schéma ça devrait être lisible.

tout à droite il y a un relais de commande du relais du démarreur je l'ai grossi et dessiné l'intérieur pour te montrer et que se soit plus compréhensible

si tu n'arrives pas à faire marcher dis nous où le jus arrive ou alors où qu'il bloque.

j'ai oublié de spécifier pour comprendre que le petit relais qui se trouve dans le relais de béquille pour fonctionner doit recevoir une masse soit par la béquille le fil vert soit par le contacteur de point mort par le fil 19, l'un ou l'autre ou les deux à la fois , pourvu qu'il y ait une masse pour qu'il marche. Comme ce n'est pas facile pour tous et comme il vaut mieux savoir comment fonctionne les choses pour les comprendre s'il faut des explications sur le détail interne de de relais de béquille il ni a cas demander une âme charitable le fera en cadeau de Noel :mrgreen:

clic dessus et ensuite clic de nouveau pour zoomer et tu peux enregistrer ça ressort bien avec Imageshack Image
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Que dire à ca !!! Après on dira que les mecs du sud sont des sauvages ;) pas tous .. Je te remerçie bcp de ton aide c tellement rare de nos jours !! je suis ému :gene:
Je vais tacher de me débrouiller dans la semaine chui en congé cause nounou :mrgreen:
Je te souhaite ainsi qu'à tous les motards jeunes et moins jeunes ( comme moi :snif: ) de passer de bonnes fêtes de Noel .
RQ3ZQTB
Pilote Supersport
Pilote Supersport
Messages : 1129
Enregistré le : mer. 22 oct., 2008 16:01
Moto : SV650N k8
Localisation : Oise

Re: probleme démarrage SV carbu via le commodo

Message par RQ3ZQTB »

Salut,

MP pour avoir ton adresse mail ...
Le vrai manuel d'atelier Suz, c'est pas la RMT ... c'est complet, au moins.
Et les mecs du nord sont pas mals non plus ....

@+
Y'a pas que les SV dans la vie ...
Y'a aussi des NTV et un Deauville, maintenant ...
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

C fait !! merci à toi
je connais l'hospitalité Nordiste , ya rien à dire sont au top ;)
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

jeager13 a écrit :au lieu de faire les échanges de pièces perso je trouve que c'est plus rapide de tester surtout que tu n'es pas obligé de tout tester en fonction de où ça arrive ou pas

par exemple si tu as du jus qui arrive au contacteur d'embrayage (qu'il soit shunté ou pas) tu peux te dire que en amont de ce circuit c'est OK
dans le cas présent tu as du jus au contacteur d'embrayage obligatoirement tu en as au contacteur de démarreur et à celui de sécurité et donc tu en as aussi qui sort au fusible n°3 et aussi au fil orange/noir du relai de béquille

tu vois ce que je veux dire, il faut suivre le cheminement du jus du départ à l'arrivée un après l'autre ou alors faire le cntrôle à deux ou trois étapes en aval .

tu as le croquis dont te parlait RQ3ZQTB ?? ou je le fais à ma façon avec mes explications ??
Bon ben je n'ai pas de jus au contacteur de démarrage .
damdam
Pilote 125 cm3
Pilote 125 cm3
Messages : 417
Enregistré le : ven. 01 mai, 2009 16:15
Moto : SV 650S K5 bleue
Localisation : Cergy- Val d'Oise

Re: probleme démarrage SV carbu via le commodo

Message par damdam »

eh ben alors on remonte en sens inverse et tu vas bien finir par trouver :)

bon réveillon à toi!
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

au neiman ça arrive parle 4 et ressort par le 5 ?????

si au neiman c'est OK, mets le contact et laisses le

dans ce cas tu recul,
est-ce que le jus qui rentre au contacteur de sécurité par le fil Orange Noir chiffre 9 ??????
est-ce que le jus sort par le contacteur de sécurité par le fil Orange Blanc chiffre 10 ??????

en étant au PM et ou béquille relevée tu dois avoir du jus qui sort du relais de béquille fil fil Oarange Noir 8

le + sort oui ou non ????

sur le même relais de béquille tu dois avoir du jus qui rentre par le fil Orange Jaune 7
(en fait il est peut être Vert/Jaune je ne vois pas bien)

le + rentre oui ou non ????

on continue après si tu n'as pas trouvé
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
chonchon A BOSSE
Pilote 50 cm3
Pilote 50 cm3
Messages : 148
Enregistré le : mar. 27 févr., 2007 21:57
Moto : SVN carbu et TLS 1000
Localisation : HYERES (83)

Re: probleme démarrage SV carbu via le commodo

Message par chonchon A BOSSE »

Te dirais ça qd j'aurais repris les hostilité ^^
bon réveillon !!
Avatar du membre
jeager13
Pilote 250 cm3
Pilote 250 cm3
Messages : 570
Enregistré le : mer. 14 mars, 2012 3:18
Localisation : 13 près de salon de Provence

Re: probleme démarrage SV carbu via le commodo

Message par jeager13 »

Merci à toi aussi :)
@ +
René

Parmi les bons vendeurs de quads méfiez-vous de certains
http://forum-quad-chinois.forumactif.org/
Avatar du membre
Daddycool
Pilote Supersport
Pilote Supersport
Messages : 1672
Enregistré le : ven. 19 juin, 2009 17:04
Moto : SV 650 S 2000, 120K km CBF1000F 2012 48000km

Re: probleme démarrage SV carbu via le commodo

Message par Daddycool »

Bonjour chonchon A BOSSE

Ca fait plaisir de voir que jeager13 se lance dans des explications tres détaillées, cela permet vraiment de voir beaucoup de choses.

Concernant ton probleme, j'éviterai tout d'abord de tout changer à l'arrache. Tu modifies ton systemes sans savoir d'ou viens le probleme. Dans des soucis "electriques" il faut partir du principe que tout marche sauf une seule chose.

Dans ton cas, j'ai vu, sans regarder en détail, que tu avais fais beaucoup de test pour voir si tes différents organes marchaient bien. Lorsque l'on arrive à ce stade, il faut en général se demander si ce que l'on considère comme "acquis" l'est réellement.

En effet, depuis le début tu dis que le contacteur d'embrayage est shunté. Mais l'as-tu testé ?

Pour cela, teste la continuité entre le fil jaune et vert de ton bouton de démarrage et le relais de démarreur (pin N°12 sur le schéma de jaeger), multimètre en position ohmetre.

Daddycool
restauration de mon barbu => ici <= restauration terminée
Image