broute en accélérant fort

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

broute en accélérant fort

Message par susu45 »

:snif: salut à tous !
voila j'ai un problème avec ma belle et tendre 650svs de 2005, c'est une injection et elle a 48000km.
Cela fait 3 jours que je cherche sur internet un solution à mon problème mais je n'y suis pas donc je crée un nouveau sujet car par rapport au autre qui ont des problèmes similaires je pense avoir plus de facteurs qui entre en jeu.

Donc voilà lorsque j'accélère a fond, la poigné bien dans l'angle la moto accélère bien jusqu'à environ 6500/7000 tours puis tout d'un coup ça broute à fond et reste bloqué a 6500 tours (l'aigulle fait comme lors d'une rupture) en revanche lorsque j'accélère gentiment je peux aller jusqu'au rouge sans soucis (11000 tours si je me souviens bien).
Lorsque j'ai deja dépasser les 7000 tours en accélérant gentiment (9000tours) et que je met les gaz à fond ça broute et l'aiguille redescend vite pour se rebloquer à 6500 tours, évidement je vous parle pas de la sensation. C'est comme si je freiné à fond.

Alors voilà un bout d'historique :
* lorsque je l'ai eu c'est à dire il y a un moi le mec d'avant ma dit qu'elle brouté vers 9000 tours et ça lui a fait après une panne d'essence et il m'a dit que ça broutait de moins en moins au fur et à mesure des pleins.
*Ma jauge ne fonctionnent pas je suis aussi tomber en panne d'essence lors de ma première balade :snif:
*Ensuite j'ai également rouler sous la pluie pendant 5 jours de suite (ma voiture était en rade) mais j'ai rouler 2 semaine sans avoir de problème.
*J'ai la grosse révision qui approche aussi et qui est la d'ailleur.
*Les bougies ont été changer juste avant que je l'achète.

Tout inquiet je suis aller chez Suzuki pour que le mec jette un œil il m'a dit la pompe à essence à remplacer sans voir la moto (700euro) puis hier (cette fois avec la moto) il m'a dit qu'elle ne tournait que sur un piston donc je ne sais pas trop quoi faire et j'ai peur que le concessionnaire veuille ne pigeonner.
J'ai démonter la pompe à essence pour nettoyer le tamis et j'ai essayer de nettoyer le filtre haute pression mais rien de change.

Désolé pour le pavé mais j'essaye d'etre le plus précis possible, merci d'avance pour vos conseil.
Avatar du membre
pioupiou954
Pilote 125 cm3
Pilote 125 cm3
Messages : 227
Enregistré le : lun. 05 janv., 2015 3:31
Moto : SV-S 650 de 2006 (piste) et CBR 954 RR de 2003 (route)
Localisation : à côté de Biarritz/Bayonne

Re: broute en accélérant fort

Message par pioupiou954 »

Je ne saurai dire précisément. Pompe à essence possible. Ou aussi injecteur obstrué ?

Si elle tourne sur 1 cylindre, les causes peuvent être multiples. Bobines ? ou CDI ?
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

oui d'après le mec de Suzuki elle tourne sur un cylindre au ralenti
si il y a des manip à faire ou des trucs a vérifier je peux mettre les mains dans le cambouis il n'y a pas de problème tant qu'on me dit quoi faire
bobine ou cdi? bonne question comment on sait? (j'y connais absolument pas grand chose en moto 8/ )
Avatar du membre
pioupiou954
Pilote 125 cm3
Pilote 125 cm3
Messages : 227
Enregistré le : lun. 05 janv., 2015 3:31
Moto : SV-S 650 de 2006 (piste) et CBR 954 RR de 2003 (route)
Localisation : à côté de Biarritz/Bayonne

Re: broute en accélérant fort

Message par pioupiou954 »

Il doit déjà y avoir des sujets là-dessus. Tu peux passer par google en ajoutant binano au début de ta recherche.

Une vérif à faire je crois c'est de dévisser une bougie, coller le pas de vis sur ton moteur pour la mettre à la masse, et enclencher le démarreur. Déjà pour voir si il y a des étincelles et comment elles se répètent.
Avatar du membre
pioupiou954
Pilote 125 cm3
Pilote 125 cm3
Messages : 227
Enregistré le : lun. 05 janv., 2015 3:31
Moto : SV-S 650 de 2006 (piste) et CBR 954 RR de 2003 (route)
Localisation : à côté de Biarritz/Bayonne

Re: broute en accélérant fort

Message par pioupiou954 »

Après, ce n'est pas forcément un problème électrique.

Si le problème est apparu après une panne d'essence, c'est peut-être une saleté.
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

d'accord par contre il n'y aurait pas un tuto pour démonter la bougies parce que j'ai voulu démonter celle de devant mais le radiateur me gène
j'ai chercher sur Google et j'ai trouver des personnes avec des problèmes similaires mais certain ont juste nettoyer la bougie avant qui avait pris l'humidité, d'autre ont refait la synchro (je crois que c'est le réglage pour le mélange essence air), d'autre avait un problèmes de prise d'air d'autre l'injecteur donc je sais pas vraiment par quoi commencer et je psycote un peu beaucoup
Tu pense que ça vaut le coup que je change le filtre haute pression et le tamis?
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

voila la gueule du tamis
Avatar du membre
pioupiou954
Pilote 125 cm3
Pilote 125 cm3
Messages : 227
Enregistré le : lun. 05 janv., 2015 3:31
Moto : SV-S 650 de 2006 (piste) et CBR 954 RR de 2003 (route)
Localisation : à côté de Biarritz/Bayonne

Re: broute en accélérant fort

Message par pioupiou954 »

susu45 a écrit : d'autre ont refait la synchro
Ca c'est pour les carburateurs, ton SV c'est de l'injection.
susu45 a écrit :d'accord par contre il n'y aurait pas un tuto pour démonter la bougies parce que j'ai voulu démonter celle de devant mais le radiateur me gène
http://www.binano.fr/viewtopic.php?f=19 ... 5#p1546165

Tu peux déjà regarder si les bougies font des étincelles correctes, mais attends aussi d'avoir d'autres avis ici avant de te lancer dans de grands travaux !
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

Merci pour le tuto je vais essayer ca cette après-midi
D'accord donc pour moi pas de synchro (on apprend des choses tout les jours) :)
Avatar du membre
Gruik
Légende vivante
Légende vivante
Messages : 9486
Enregistré le : dim. 31 août, 2008 21:06
Moto : Clic sur le kangourou
Localisation : stoi la localisation

Re: broute en accélérant fort

Message par Gruik »

Ça ressemble fort a un soucis d alimentation en essence oui puisque sur un filet le moteur prends les tours mais que si tu lui demandes un gros apport de carburant d un coup elle broute, vérifie en premier tout ton circuit d essence ( pompe filtre durit pincée etc...) laisse tomber le circuit d allumage pour l instant si elle tourne rond inutile de tout démonter pour ca
Axeleil a écrit :Gruik Norris

Change rien champion :]
:modo:
Avatar du membre
Jerem14
Pilote 125 cm3
Pilote 125 cm3
Messages : 206
Enregistré le : mar. 05 mars, 2013 14:28
Moto : SV 650 N K7
Localisation : 14 - Calvados

Re: broute en accélérant fort

Message par Jerem14 »

Bonjour,

Ton défaut me rappelle les problèmes d'allumage (bougie/antiparasites) rencontrés sur ma 50cc il y a quelques années (perte de puissance et brouttage) ou le bridage du CDI (allumage également) sur le Quad qui le fait brouter quand on roule à fond... Changer les bougies c'est abordable et c'est de l'entretien "courant", le CDI c'est moins courant...

Cela dit, il ne devrait pas y avoir de lien entre problème d'allumage et panne d'essence donc si la panne d'essence est en cause, j'opte aussi pour un problème sur le circuit d'injection (filtre, injecteur, pompe encrassée, autre ?).

L'avis d'un mécano serait le bienvenu.
Bon courage.

PS : Avec 2 bougies par cylindre, je ne sais pas ce qui se passe si une seule est HS (imperceptible ? décalage de l'allumage ?)...
+1 Image
Quand motard tu veras, signe tu feras :)
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

Bon je viens de démonter la bougie avant et elle est un peu rouillé donc je pense que je vais en profiter pour la changer ça ne fera pas de mal et je vais changer le filtre à essence ca va me coûter 20€ et ca lui fera que du bien
Pour info la moto est brider a 34 et j'ai fait un essaie débrider voir si c'est pas un faux contact au niveau de ce fil de bridage et il n'y a pas de différence jai le meme probleme a part que ca accélère un peu plus fort ;)
Avatar du membre
pioupiou954
Pilote 125 cm3
Pilote 125 cm3
Messages : 227
Enregistré le : lun. 05 janv., 2015 3:31
Moto : SV-S 650 de 2006 (piste) et CBR 954 RR de 2003 (route)
Localisation : à côté de Biarritz/Bayonne

Re: broute en accélérant fort

Message par pioupiou954 »

Est-ce que tu a testé pour voir si les étincelles sont bien là ?
De quelles couleurs étaient l'électrode et le culot ?

Image

Image
susu45
Pilote 50 cm3
Pilote 50 cm3
Messages : 16
Enregistré le : sam. 23 avr., 2016 18:24
Moto : 650 svs
Localisation : orleans

Re: broute en accélérant fort

Message par susu45 »

J'ai une photos mais je sais pas comment la mettre les étincelles sont là et l'électrode a l'air bien
Avatar du membre
Jerem14
Pilote 125 cm3
Pilote 125 cm3
Messages : 206
Enregistré le : mar. 05 mars, 2013 14:28
Moto : SV 650 N K7
Localisation : 14 - Calvados

Re: broute en accélérant fort

Message par Jerem14 »

susu45 a écrit :J'ai une photos mais je sais pas comment la mettre les étincelles sont là et l'électrode a l'air bien
Pour ajouter une photo, utilise le lien dans le petit encadré blanc en dessous de la fenêtre dans laquelle tu écris ta réponse :
HostingPics - Hébergement d'images gratuit
Cliquez ci-dessous pour ajouter une image (Max : 6 Mo).
Choisissez un fichier
Envoyer l'image !
Tu choisis ton fichier, tu envoies, tu copies le lien fourni après quelques secondes et tu le colle dans la fenêtre de ton message.
+1 Image
Quand motard tu veras, signe tu feras :)