faisceau electrique 650svn 2002

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Jeremy59178
Pilote 50 cm3
Pilote 50 cm3
Messages : 19
Enregistré le : ven. 28 mai, 2021 16:30
Moto : 650 svn année 2002

faisceau electrique 650svn 2002

Message par Jeremy59178 »

OK je vais essayer de regarder a ça merci
Jeremy59178
Pilote 50 cm3
Pilote 50 cm3
Messages : 19
Enregistré le : ven. 28 mai, 2021 16:30
Moto : 650 svn année 2002

faisceau electrique 650svn 2002

Message par Jeremy59178 »

Il me faudrait les valeurs pour que je puisse comparer
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 485
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999 / 650 SVS 2005
Localisation : Sallanches 74700

faisceau electrique 650svn 2002

Message par Bricomy »

Je ne connais pas les valeurs, désolé.
Mais les valeurs devraient être de l'ordre de 100 ohms plein et 5 ohms vide.
Jeremy59178
Pilote 50 cm3
Pilote 50 cm3
Messages : 19
Enregistré le : ven. 28 mai, 2021 16:30
Moto : 650 svn année 2002

faisceau electrique 650svn 2002

Message par Jeremy59178 »

Merci je vais contrôler tout ça
Jeremy59178
Pilote 50 cm3
Pilote 50 cm3
Messages : 19
Enregistré le : ven. 28 mai, 2021 16:30
Moto : 650 svn année 2002

faisceau electrique 650svn 2002

Message par Jeremy59178 »

Bonjour à tous mon 650sv carbu petarade au ralenti et quand je roule les bougies sont neuves le jeu de soupapes a était fait auriez vous une idée merci d'avance
Avatar du membre
Bricomy
Pilote 125 cm3
Pilote 125 cm3
Messages : 485
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999 / 650 SVS 2005
Localisation : Sallanches 74700

faisceau electrique 650svn 2002

Message par Bricomy »

Tu devrais ouvrir un nouveau post ;)
Tes starters redescendent bien tous les deux ?

Sinon, ta jauge fonctionne ?
Jeremy59178
Pilote 50 cm3
Pilote 50 cm3
Messages : 19
Enregistré le : ven. 28 mai, 2021 16:30
Moto : 650 svn année 2002

faisceau electrique 650svn 2002

Message par Jeremy59178 »

C bon j'ai trouvé l ancien propriétaire avait fait faire une synchro et le mécano avait oublié de remettre un bouchon à la dépression du carbu avant
Pour la jauge non ca ne fonctionne pas pourtant la jauge fonctionne bien je ne c plus quoi faire et impossible de trouver un compteur d'origine