Bridage inexistant inefficace

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Avatar du membre
patricewillems
Pilote 50 cm3
Pilote 50 cm3
Messages : 17
Enregistré le : ven. 16 avr., 2010 8:46
Moto : 650 SVN K6

Bridage inexistant inefficace

Message par patricewillems »

Bonjour,
Le fiston venant d'avoir son permis, nous allons partager la moto.
Le bridage de la moto (SVN 650 K5) vient d'être fait en concession.
La carte grise a été faite avec le certificat de bridage, donc MTT1.
Par contre le bridage n'est pas là !!!Je n'ai constaté aucune différence avant et après bridage.
La concession me confirme qu'il a bien été fait, que je peux déposer la moto pour qu'il y regarde .
Je crains la note ...changement de CDI ou autre..!!
Je voudrais suivre le fil n° 25 qui sert au bridage pour m'assurer que le précédent proprio ne l'a pas couper à un endroit bien planqué.
Quelqu'un pourrait me renseigner concernant le cheminement de ce fameux fil n°25.
Avoir le tenant et l'aboutissant, au pire j'en remets un.
Impossible de trouver le schéma électrique d'une K4 ou supérieur.
Merci pour votre aide
Bonne route.
Avatar du membre
Azrael_
Pilote Superbike
Pilote Superbike
Messages : 3821
Enregistré le : mer. 15 févr., 2017 13:46
Moto : Aprilia V120 (cherche pas c'est une moto rare ça )
Localisation : Bordeaux

Bridage inexistant inefficace

Message par Azrael_ »

patricewillems a écrit :Bonjour,
Le fiston venant d'avoir son permis, nous allons partager la moto.
Le bridage de la moto (SVN 650 K5) vient d'être fait en concession.
La carte grise a été faite avec le certificat de bridage, donc MTT1.
Par contre le bridage n'est pas là !!!Je n'ai constaté aucune différence avant et après bridage.
La concession me confirme qu'il a bien été fait, que je peux déposer la moto pour qu'il y regarde .
Je crains la note ...changement de CDI ou autre..!!
Je voudrais suivre le fil n° 25 qui sert au bridage pour m'assurer que le précédent proprio ne l'a pas couper à un endroit bien planqué.
Quelqu'un pourrait me renseigner concernant le cheminement de ce fameux fil n°25.
Avoir le tenant et l'aboutissant, au pire j'en remets un.
Impossible de trouver le schéma électrique d'une K4 ou supérieur.
Merci pour votre aide
Bonne route.
Salut ! Qu'entends tu par bridage inexistant ? Vous l'avez poussé jusqu'à combien ?
Mini Jim a écrit : jeu. 22 févr., 2018 13:31 c'est en bourrinant que cela va revenir
:perv:
JEJ a écrit :jeu. 12 avr., 2018 16:44 C'est la loterie de la vie mamène.
:]
Avatar du membre
DeCaDeNcE
Pilote Supersport
Pilote Supersport
Messages : 2529
Enregistré le : jeu. 13 janv., 2011 19:47
Moto : \°\/°/ une orange pressée
Localisation : IDF

Bridage inexistant inefficace

Message par DeCaDeNcE »

Si elle monte à plus de 170 environs elle n'est pas bridée effectivement, mais la bride n'est pas trop castratrice en bas du compteur pour la SV injection.
:broarp: :blub: Si la violence ne résout pas ton problème... C'est que tu n'as pas frappé assez fort :blub: :broarp:
:frime: Black Cat Team :frime:
Avatar du membre
patricewillems
Pilote 50 cm3
Pilote 50 cm3
Messages : 17
Enregistré le : ven. 16 avr., 2010 8:46
Moto : 650 SVN K6

Bridage inexistant inefficace

Message par patricewillems »

Je n'ai pas poussé très haut la vitesse, 145...
Par contre, c est au niveau accélération que je n'ai pas vu de changement.
Sortie de rond point, j'ouvre et ça pousse comme avant.
En 2, je passe toujours les 100 km/h, comme avant.
Ce qui me pousse a dire que le bridage ne fonctionne pas.
Avatar du membre
Azrael_
Pilote Superbike
Pilote Superbike
Messages : 3821
Enregistré le : mer. 15 févr., 2017 13:46
Moto : Aprilia V120 (cherche pas c'est une moto rare ça )
Localisation : Bordeaux

Bridage inexistant inefficace

Message par Azrael_ »

patricewillems a écrit :Je n'ai pas poussé très haut la vitesse, 145...
Par contre, c est au niveau accélération que je n'ai pas vu de changement.
Sortie de rond point, j'ouvre et ça pousse comme avant.
En 2, je passe toujours les 100 km/h, comme avant.
Ce qui me pousse a dire que le bridage ne fonctionne pas.
Avec le SV bridé je monte jusqu'à 170 (sur plusieurs kilomètres ) mais un bon 150 assez facilement.

Après par contre ça s'essoufle.
As tu un coupe de pied au cul à 7000tr ? C'est la seule différence notable que j'ai trouvé sur entre bridé et débridé..
Mini Jim a écrit : jeu. 22 févr., 2018 13:31 c'est en bourrinant que cela va revenir
:perv:
JEJ a écrit :jeu. 12 avr., 2018 16:44 C'est la loterie de la vie mamène.
:]
Avatar du membre
DukeNukem59
Légende vivante
Légende vivante
Messages : 18611
Enregistré le : jeu. 23 août, 2012 22:35
Moto : Ducati 999 '04 - Ex SV 650N '08
Localisation : Valenciennes 59

Bridage inexistant inefficace

Message par DukeNukem59 »

Avant d'essayer de décrire le ressenti de la moto quand elle est bridée, on peut juste s'arrêter à ça :
patricewillems a écrit :Je n'ai constaté aucune différence avant et après bridage.
Passant de 34 à 74ch et même si la bride n'est pas trop castratrice, la différence devrait quand même être flagrante. Si en effet vous n'avez pas ressenti de différence, il y a bien un soucis quelque part :
- Soit la moto était bridée avant d'aller au garage et le garage n'a pas jugé utile de vous le dire/ne l'a pas remarqué.
- Soit la moto était déjà débridé et le garage n'a touché à rien ce qui me parait quand même un peu gros vu que derrière un certificat a été remis + émission d'une CG en MTT1 ...

Vous avez beaucoup roulé avec la moto avant qu'elle passe au garage ?
delawich
Pilote 250 cm3
Pilote 250 cm3
Messages : 593
Enregistré le : mar. 20 janv., 2015 17:58

Bridage inexistant inefficace

Message par delawich »

J'avais été surpris aussi lors du bridage quand je l'ai repris chez Suzuki lors de la vente pour un jeune conducteur, après sur un dépassement j'avais accéléré franchement pour voir et la j'avais vu la différence

Les avantages du bi-cilindre :)

Envoyé de mon BLN-L21 en utilisant Tapatalk
Ex : SV 650 N, Daytona 675
Actuel : Aprilia rsv4 ::d
53 - mayenne
Avatar du membre
patricewillems
Pilote 50 cm3
Pilote 50 cm3
Messages : 17
Enregistré le : ven. 16 avr., 2010 8:46
Moto : 650 SVN K6

Bridage inexistant inefficace

Message par patricewillems »

Sur la vidéo ci dessous, on notera le bridage. Je peux garantir que la mienne n'a pas du tout ce comportement poussif.
Je soupçonne l'ancien proprio d'avoir débridé la moto de manière discrète en coupant le fil a un endroit peu visible.
Si je pouvais connaitre le tenant et l'aboutissant de ce fil, je pourrais voir très simplement par un test de continuité s'il est bel et bien coupé.
Pas besoin de polémiquer sur le fait qu'elle soit bridée ou pas, j'en suis convaincu.
Je souhaite juste savoir ou va le fil.
Merci a qui saura me renseigner
Avatar du membre
Azrael_
Pilote Superbike
Pilote Superbike
Messages : 3821
Enregistré le : mer. 15 févr., 2017 13:46
Moto : Aprilia V120 (cherche pas c'est une moto rare ça )
Localisation : Bordeaux

Bridage inexistant inefficace

Message par Azrael_ »

Si on en croit le schéma electrique d'une k5 , le fil numéro 25 couleur noir et marron se diviserai en 6 pour rejoindre :
- Capteur de position du papillon
- Capteur de température d'admission d'air
- Capteur de température de LdR
- Capteur seconde de position des papillons
- Capteur de pression d'air d'admission
- Capteur de renversement

M'enfin jsuis une bille en électrique, peut être que je me plante.. :gene:
Mini Jim a écrit : jeu. 22 févr., 2018 13:31 c'est en bourrinant que cela va revenir
:perv:
JEJ a écrit :jeu. 12 avr., 2018 16:44 C'est la loterie de la vie mamène.
:]
Avatar du membre
DukeNukem59
Légende vivante
Légende vivante
Messages : 18611
Enregistré le : jeu. 23 août, 2012 22:35
Moto : Ducati 999 '04 - Ex SV 650N '08
Localisation : Valenciennes 59

Bridage inexistant inefficace

Message par DukeNukem59 »

patricewillems a écrit :Je soupçonne l'ancien proprio d'avoir débridé la moto de manière discrète en coupant le fil a un endroit peu visible.
Si je pouvais connaitre le tenant et l'aboutissant de ce fil, je pourrais voir très simplement par un test de continuité s'il est bel et bien coupé
Avant de faire ça, j'irai plutôt voir le garage qui a apparemment bridé la moto. S'ils vous ont bridé la moto (d'après ce que vous nous avez dit), c'est à eux de vérifier que c'est bien le cas. En cas de pépin, le garage va se dédouaner s'ils savent que vous avez essayé de bricoler.
turt
Pilote Superbike
Pilote Superbike
Messages : 4585
Enregistré le : sam. 18 oct., 2008 22:43
Moto : SV650 S K4 YU9 "Pearl Orpiment Yellow" qui roule plus
Localisation : Jurançon, au pied des Pyrénées (64)

Bridage inexistant inefficace

Message par turt »

C'est le schéma d'une K3, tiré de la RTM 131, mais normalement, il est sensiblement bon pour les K5. :cote:

De mémoire, si je ne me trompe pas, le fil de bridage est une masse APC gérée par le CDI et va rejoindre une épissure commune à tous les éléments cités par Azrael. :humhum:


Par contre, faites gaffe avec mon schéma (oui, c'est moi qui l'ai mis en couleur celui-là... :frime: ), il y a deux ou trois petites erreurs au niveau des couleurs des fils verts et gris... :rouge:
Au niveau du tableau de bord, le G/Y devrait être en G/Y
et le B/G lui en B/G. J'ai confondu G avec Gr. :-/

(oui, j'aime bien m'faire chier avec les BBCodes.... :mrgreen: )


Pour le fil de bridage, à part le couper du côté du CDI et vérifier sa bonne continuité avec un multimètre en repiquant sur le fil d'une des fiches d'un des éléments cités plus haut, je ne vois pas trop comment faire autrement.
la solitude a toujours été la plus fidèle de mes amies.
maxbone13
Pilote 50 cm3
Pilote 50 cm3
Messages : 1
Enregistré le : jeu. 11 mars, 2021 14:25

Bridage inexistant inefficace

Message par maxbone13 »

Bonjour,
@patricewillems as tu eu la réponse à la problématique ?
j'ai le même problème que toi..
Merci
Avatar du membre
Hugo_SV
Pilote 50 cm3
Pilote 50 cm3
Messages : 12
Enregistré le : mar. 01 mars, 2022 20:00
Moto : Suzuki SV 650 S 2008
Localisation : Rhône

Bridage inexistant inefficace

Message par Hugo_SV »

Bonjour, je rejoins le topic car je pense avoir le même problème que @patricewillems.

J'ai une Suzuki SV 650 S de 2008 (presque 63 000 km) depuis le mois de mars 2021, avec certificat de bridage à 34 ch réalisé à la concession Suzuki de Dardilly (69), et j'ai fait plus de 8000 km avec, très content du comportement moteur malgré le bridage.

Cependant j'ai commencé à avoir des doutes sur le bridage effectif de la moto, car lors d'une balade avec des potes, un d'entre eux a essayé ma moto et m'a dit qu'elle semblait marcher plus fort que la MT-07 d'un autre bridée à 47,5 ch.
Et dernièrement j'ai fait remplacer le kit chaîne et le joint du pignon de sortie de boîte chez un garage indépendant, le mécano m'a dit qu'en l'essayant sur une courte distance pour vérifier que tout était OK, il m'a dit qu'elle accélérait trop fort pour être bridée, et que selon lui elle ne l'est pas.

Du coup je suis allé regarder du côté du CDI, le fil 25 est bien branché, il y a en fait une connectique qui a été ajoutée pour pouvoir plus facilement le débrancher. J'ai fait un tour après avoir débranché le fil pour voir si je ressens une différence puisque la moto serait dans ce cas débridée, et pour moi c'est pareil que fil branché/moto bridée, ça accélère toujours aussi fort jusqu'au rupteur, je suis presque à 80 km/h en fond de 1re, 120 km/h en 2e... Je n'ai pas testé la vitesse maximum, je ne suis pas trop chaud pour le faire.

Du coup je ne sais pas trop quoi faire, est-ce que je vais voir la concession Suzuki qui s'est occupée du bridage pour leur demander de regarder ? Le risque est qu'il me facture un bridage, et qu'il me dise que c'est ma faute s'il y a un problème maintenant si j'y ai touché.

Merci d'avance pour vos réponses.
Avatar du membre
Bricomy
Pilote 250 cm3
Pilote 250 cm3
Messages : 824
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999
Localisation : Sallanches 74700

Bridage inexistant inefficace

Message par Bricomy »

Ton cdi er débridé, il faut que tu retournes les voir !
Si tu es bien sûr de ton coup.

Sinon, contactes ton assureur pour leur expliquer que ta moto ne correspond pas à la carte grise afin de faire passer un expert et de les attaquer en justice et réclamer 1 million de dollars pour le préjudice moral :perv: :hehe:

Plus sérieusement, si tu as une assurance juridique, n'hésites pas à le mentionner au garage. Ils seront beaucoup plus réceptif à tes demandes :mrgreen:
Darkbeast
Pilote 50 cm3
Pilote 50 cm3
Messages : 15
Enregistré le : mer. 30 mars, 2022 11:10

Bridage inexistant inefficace

Message par Darkbeast »

Salut, tu as payé pour le bridage ou tu l'as acheté à un particulier qui t'a fourni un certificat de bridage? C'est déjà une énorme différence. Si tu as payé pour un bridage c'est du ressort de Suzuki. Sinon c'est l'ancien proprio qui est en faute car il aurait dû te prévenir (pour que tu ne te retrouves pas comme un con devant la maréchaussée) et te permettre de faire un bridage en règle. Ou tout simplement refaire la CG en règle mais tu aurais été plus frileux à l'acheter.