Problème démarrage Sv650N 2004

Exclusivement réservé aux questions techniques et mécaniques concernant les SV650 & SV1000 N/S.
Nous vous répondrons au mieux de nos connaissances...
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Bonjour a tous,

Je vous présente mon problème :
J'ai une sv 650n de 2004 comptabilisant 70k km de 4eme main. Récemment après un aller de 250km elle a commencé à avoir beaucoup de mal à garder son ralentis. Ne connaissant rien a la mécanique je suis allé à un garage Suzuki qui m'a dit que les bougies étaient encrassées et qu'il fallait faire une resynchro mais que c'était pas urgent.
Bougies changées je suis repartie faire 200km pour retourner chez moi dans le Val de Marne. 0 problème
2 jours plus tard ,voulant reprendre la moto, impossible de la démarrer... Au début je pensais que c'était un simple problème de batterie donc je branche a un booster, rien.

Je fais donc dépanner a un garagiste.

Cela fait MTN 3 semaines que ma moto y est.
On a changé la bobine d'allumage d'une bougie car le faisceau était HS et l'antiparasite aussi. Ça a redémarré puis plus rien.
On pensait donc peut être le boîtier CDI tant qu'on y est. J'ai testé avec un autre... Rien.

Il n'y a pas de code d'erreur sur le compteur lorsque l'on mets en mode concessionnaire. Cependant durant la panne la led rouge en dessous du compteur donc pas sur le compteur s'est allumée. Qu'est ce que ça signifie?

Help, je suis novice , j'y connais rien a la mécanique et ça m'attriste profondément. Si peut être qu'un en Ile de France peut m'aider?


✌️ A vous !
Avatar du membre
Bricomy
Pilote 250 cm3
Pilote 250 cm3
Messages : 824
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999
Localisation : Sallanches 74700

Problème démarrage Sv650N 2004

Message par Bricomy »

Il a l'air relou ton problème, mais une petite présentation aurait été la bien venue ;)

Dans quel état est ton connecteur vert, qui se situe sous la boîte à air vers la colonne de direction ?
As-tu une alarme ?
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Mea culpa c'est la.premiere fois que j'utilise des forums 😅

Jean, du 94 jeune motard avec un projet de retaper une moto pour en comprendre sa mécanique 😁.

C'est a dire dans quel état?
J'avais une alarme que du coup le mecano du garage a retiré au cas où.
Mais oui en effet très relou le pb. Je me suis peut-être demandé si c'était le démarreur?
Avatar du membre
Bricomy
Pilote 250 cm3
Pilote 250 cm3
Messages : 824
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999
Localisation : Sallanches 74700

Problème démarrage Sv650N 2004

Message par Bricomy »

C'est de ce côté-ci pour la présentation :cote:
viewforum.php?f=10

Il y a plusieurs sujets qui traitent de ce connecteur. Tu peux les retrouver avec la fonction recherche du forum ainsi que plein d'autres informations sur ton sv. Ce forum est une mine d'or !

En résumé, il y a un connecteur vert qui est relié à ton neiman et il a tendance à charbonner, ce qui entraîne des faux contacts.
Localise le et ouvre le pour vérifier son état.
Ton problème vient certainement de là ;)
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Merci a toi pour le lien de présentation qui a été faite dans la foulée!

J'ai transmis au garage en espérant...
Avatar du membre
Bricomy
Pilote 250 cm3
Pilote 250 cm3
Messages : 824
Enregistré le : mar. 22 sept., 2020 16:10
Moto : 650 SVS 1999
Localisation : Sallanches 74700

Problème démarrage Sv650N 2004

Message par Bricomy »

Redis nous, c'est toujours intéressant d'avoir un retour d'information :cote:
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Ce sera fait !
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Bon.. un petit retour de ce qui se passe. Ce n'est pas là connectique verte comme on avait dit. Je ne sais plus du tout mise à part changer tout le faisceau 🥲
Avatar du membre
nikochook
Pilote Supersport
Pilote Supersport
Messages : 2910
Enregistré le : mar. 17 févr., 2009 23:20
Moto : Sv650S k3 - Ex Sv650S k4

Problème démarrage Sv650N 2004

Message par nikochook »

Et côté arrivée d'essence tout est normal?
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

nikochook a écrit : jeu. 24 mars, 2022 13:38 Et côté arrivée d'essence tout est normal?
Yes du coup je suis allé voir le garagiste aujourd'hui qui a réussi à démarrer la moto ! Un pur bonheur de l'entendre ronronner cependant le démarrage n'est toujours pas au top.

Bobine d'allumage ok, niveau électricité c'est ok. Arrivée d'essence ok!
Là il s'est penché du coup sur les injecteurs une hypothèse qu'il pense avoir. Je vous tiens l'avancement de la réparation ahah. Le mecano dit que c'est un problème qu'il n'a jamais eu avant et qui lui turlupine l'esprit
Thekraken
Pilote 50 cm3
Pilote 50 cm3
Messages : 9
Enregistré le : ven. 11 mars, 2022 16:27

Problème démarrage Sv650N 2004

Message par Thekraken »

Bon update : rampe d'injection nickel, le bolide redemarre mais on ne sait pas pourquoi... Très étrange...